<!DOCTYPE html>
<html lang="fi">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.viikkopk.fi/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.viikkopk.fi';var et_post_id='3408';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Viikko Pohjois-Karjala ei ilmesty lakon aikana | Viikko Pohjois-Karjala | Maakunnan oma viikkolehti</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti &raquo; syöte" href="https://www.viikkopk.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti &raquo; kommenttien syöte" href="https://www.viikkopk.fi/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.viikkopk.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Viikkopk v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.viikkopk.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.viikkopk.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #f73838;
	border: 1px solid #f73838;
}

</style>
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.viikkopk.fi/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.viikkopk.fi/wp-content/themes/Viikkopk/style.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=5.3#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.viikkopk.fi/wp-includes/css/dashicons.min.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.viikkopk.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.viikkopk.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viikkopk.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viikkopk.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Miikkulan Onnen Maa – kotonaan Enossa' href='https://www.viikkopk.fi/miikkulan-onnen-maa-kotonaan-enossa/' />
<link rel='next' title='Postin lakko voi kestää jopa kuukauden' href='https://www.viikkopk.fi/postin-lakko-voi-kestaa-jopa-kuukauden/' />
<meta name="generator" content="WordPress 5.3" />
<link rel="canonical" href="https://www.viikkopk.fi/viikko-pohjois-karjala-ei-ilmesty-lakon-aikana/" />
<link rel='shortlink' href='https://www.viikkopk.fi/?p=3408' />
<link rel="alternate" type="application/json+oembed" href="https://www.viikkopk.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viikkopk.fi%2Fviikko-pohjois-karjala-ei-ilmesty-lakon-aikana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viikkopk.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viikkopk.fi%2Fviikko-pohjois-karjala-ei-ilmesty-lakon-aikana%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.viikkopk.fi/?wordfence_lh=1&hid=EDE3F4852E7F87E1B518D6091579E09D');
</script><style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
	<meta name="google-site-verification" content="RD3xqnsDhvMw8GK_1GvZYyV1w6k_yN6OcBpW7WggCxQ"><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.viikkopk.fi/wp-content/et-cache/global/et-divi-customizer-global-15737222366605.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-3408 single-format-standard custom-background et_monarch et_pb_button_helper_class et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_cover_background et_pb_gutter et_pb_gutters2 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.viikkopk.fi/">
						<img src="https://www.viikkopk.fi/wp-content/uploads/2015/02/viikkopk-logo.jpg" alt="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-162"><a href="https://www.viikkopk.fi/">Etusivu</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.viikkopk.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316"><a href="https://www.viikkopk.fi/ilmoitushinnat/">Ilmoitukset</a>
<ul class="sub-menu">
	<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://www.viikkopk.fi/ilmoitushinnat/">Ilmoitushinnat</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="https://www.viikkopk.fi/aineisto-ohjeet/">Aineisto-ohjeet</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.viikkopk.fi/torstaitori/">Ilmoita Torstaitorilla</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-227"><a href="https://www.viikkopk.fi/tilaa-viikko-pohjois-karjala/">Tilaa ja liity</a>
<ul class="sub-menu">
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://www.viikkopk.fi/tilaa-viikko-pohjois-karjala/">Tilaa lehti</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.viikkopk.fi/tilaa-lehti-lahjaksi/">Tilaa lehti lahjaksi</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://www.viikkopk.fi/lehtiedut/">Lehtiedut</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.viikkopk.fi/osuuskunta-kansan-valta/">Osuuskunta<br>Kansan Valta</a></li>
</ul>
</li>
<li id="menu-item-2543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2543"><a href="https://www.viikkopk.fi/tietosuojaseloste/">Tietosuojaseloste</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.viikkopk.fi/yhteistyossa/">Yhteistyössä:</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Valitse sivu</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.viikkopk.fi/">
					<input type="search" class="et-search-field" placeholder="Haku &hellip;" value="" name="s" title="Hae termillä:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-3408" class="et_pb_post post-3408 post type-post status-publish format-standard hentry category-artikkelit category-yleinen tag-ilmestyminen tag-lakko tag-viikko-pohjois-karjala">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Viikko Pohjois-Karjala ei ilmesty lakon aikana</h1>

						<p class="post-meta"><span class="published">08.11.2019</span> | <a href="https://www.viikkopk.fi/category/artikkelit/" rel="category tag">Artikkelit</a>, <a href="https://www.viikkopk.fi/category/yleinen/" rel="category tag">Yleinen</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p>Postissa maanantaina käynnistyvä lakko vaikuttaa myös Viikko Pohjois-Karjalan jakeluun ja ilmestymiseen siten, että lehti ei ilmesty lakon aikana lainkaan. Tämä johtuu siitä, että Viikko Pohjois-Karjala jaetaan sanomalehtien perusjakelussa eli päiväpostissa, jota ei lakon aikana kanneta. Koska lehtiä ei jaeta, ei niitä myöskään paineta.</p>
<p>Lehtien varhaisjakeluun lakko ei vaikuta, ja myös Viikko Pohjois-Karjala selvitti mahdollisuutta ilmestyä lakon aikana varhaisjakelussa tai muulla korvaavalla tavalla. Siirtyminen varhaisjakelun piiriin osoittautui kuitenkin nopealla aikataululla teknisesti vaikeaksi ja myös työtaistelun periaatteiden kannalta ongelmalliseksi.</p>
<p>Viikko Pohjois-Karjala tiedottaa ja seuraa tilannetta verkkosivuillaan sekä some-kanavissaan. Seuraavan numeronsa lehti julkaisee tuplanumerona sitten, kun jakelu on palautunut ennalleen. Lehti pahoittelee lukijoilleen ja mainostajilleen asiasta mahdollisesti koituvaa haittaa.</p>
<p>Lakon taustalla oleva Paun ja Palvelualojen työnantajat Paltan kiista koskee muun muassa palkkoja, työaikoja sekä sitä, minkä alan työehtosopimusta Paun jakelijoihin ja lajittelijoihin sovelletaan. Lakko alkaa maanantaina 11.11. klo 06.00 ja päättyy sunnuntaina 24.11. klo 24.00.</p>
<p><strong>Arto Miettinen</strong></p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_4col et_social_slide et_social_circle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.viikkopk.fi%2Fviikko-pohjois-karjala-ei-ilmesty-lakon-aikana%2F&#038;t=Viikko%20Pohjois-Karjala%20ei%20ilmesty%20lakon%20aikana" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="3408" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Jaa tämä Facebookissa</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="advwidget-2" class="et_pb_widget widget_advwidget"><h4 class="widgettitle">Mainos</h4><div class="adwrap">
	<a href="http://www.pam.fi" target="_blank"><img src="https://www.viikkopk.fi/wp-content/uploads/2016/03/PAM_logo_ViikkoPK.gif" alt="advertisement" title="advertisement" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .et_pb_widget --><div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.viikkopk.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="polls-widget-2" class="et_pb_widget widget_polls-widget"><h4 class="widgettitle">Viikon gallup</h4><div id="polls-164" class="wp-polls">
	<form id="polls_form_164" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_164_nonce" name="wp-polls-nonce" value="8769864d21" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="164" /></p>
		<p style="text-align: left; line-height: 1.2em;"><strong>Pitäisikö sovitellun päivärahan suojaosaa mielestäsi korottaa?</strong></p><br>
<div id="polls-164-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-342" name="poll_164" value="342" /> <label for="poll-answer-342">Kyllä</label></li>
		<li><input type="radio" id="poll-answer-343" name="poll_164" value="343" /> <label for="poll-answer-343">Ei</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vastaa   " class="Buttons" onclick="poll_vote(164);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(164); return false;" title="Katso kyselyn tulokset">Katso tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-164-loading" class="wp-polls-loading"><img src="https://www.viikkopk.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div> <!-- end .et_pb_widget --><div id="nav_menu-9" class="et_pb_widget widget_nav_menu"><div class="menu-vinkkaa-container"><ul id="menu-vinkkaa" class="menu"><li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="https://www.viikkopk.fi/vinkkaa-juttuaihe-tai-jata-palautetta/">Vinkkaa juttuaihe <br> tai jätä palautetta!</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="nav_menu-10" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Juttuarkisto</h4><div class="menu-juttuarkisto-container"><ul id="menu-juttuarkisto" class="menu"><li id="menu-item-2618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2618"><a href="https://www.viikkopk.fi/arkisto/">Selaa aiempia julkaisuja</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="monarchwidget-3" class="et_pb_widget widget_monarchwidget"><div class="et_social_networks et_social_1col et_social_slide et_social_rounded et_social_top et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="http://facebook.com/viikkopk" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="3408" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="text-4" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Julkaisija:</strong><br>
Osuuskunta Kansan Valta<br>
<strong>Ilmestymispäivä:</strong>
torstai<br><strong>Toimitus ja konttori:</strong><br>
Kauppakatu 32, Joensuu <br>(käynti Yläsatamakadulta)<br><strong>Postiosoite:</strong><br>PL 97, 80101 Joensuu<br>
<strong>Avoinna:</strong><br>
ma–pe 9–15</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-5" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Päätoimittaja:</strong><br>Arto Miettinen<br>puh. 050 386 9628<br>arto.miettinen(at)viikkopk.fi<br><strong>Toimitus:</strong>
<br>Susanna Eriksson<br>
puh. 050 386 9629<br>susanna.eriksson(at)viikkopk.fi</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-6" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Ilmoitukset:</strong><br>Katja Tohmo<br>puh. 050 386 9627<br>katja.tohmo(at)viikkopk.fi<br><strong>Toimisto/tilaukset: </strong>
<br>Sirpa Pakarinen<br>puh. 050 386 9630<br>asiakaspalvelu(at)viikkopk.fi</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-7" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Sähköpostit</strong><br><strong>Toimitus:</strong>
<br>toimitus(at)viikkopk.fi<br><strong>Ilmoitukset:</strong><br>ilmoitukset(at)viikkopk.fi<br>
<strong>Tilaukset, toimistoasiat, laskutus: </strong><br>asiakaspalvelu(at)viikkopk.fi<br>
<strong>ISSN:</strong> 1238-5301<br>
<strong>Paino:</strong> PunaMusta, Joensuu<br></div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<p id="footer-info">Copyright Viikko Pohjois-Karjala</p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60412903-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.viikkopk.fi\/viikko-pohjois-karjala-ei-ilmesty-lakon-aikana\/","stats_nonce":"ae8cbb1509","share_counts":"a3da4b100b","follow_counts":"d098e8c949","total_counts":"b918d1a8fc","media_single":"d6d4b10e1f","media_total":"b2c929f37f","generate_all_window_nonce":"e3df14ba96","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Edellinen","next":"Seuraava"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.viikkopk.fi\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.viikkopk.fi\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"9a934bdbe5","subscription_failed":"Ole hyv\u00e4 ja tarkista alla olevat kent\u00e4t ja varmista, ett\u00e4 olet antanut oikeat tiedot.","et_ab_log_nonce":"5f823e8ba6","fill_message":"T\u00e4yt\u00e4 seuraavat kent\u00e4t:","contact_error_message":"Haluaisin, ett\u00e4 seuraavat virheet korjataan:","invalid":"Virheellinen s\u00e4hk\u00f6postiosoite","captcha":"Captcha","prev":"Edellinen","previous":"Edellinen","next":"Seuraava","wrong_captcha":"Sy\u00f6tit v\u00e4\u00e4r\u00e4n numeron kuvavarmenteeseen.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"3408","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-content/themes/Divi/js/custom.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-content/themes/Divi/core/admin/js/common.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
</body>
</html>
