<!DOCTYPE html>
<html lang="fi">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.viikkopk.fi/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.viikkopk.fi';var et_post_id='3268';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Postin yt-neuvottelut: Kolme sai lähtöpassit | Viikko Pohjois-Karjala | Maakunnan oma viikkolehti</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti &raquo; syöte" href="https://www.viikkopk.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti &raquo; kommenttien syöte" href="https://www.viikkopk.fi/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.viikkopk.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Viikkopk v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.viikkopk.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.viikkopk.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #f73838;
	border: 1px solid #f73838;
}

</style>
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.viikkopk.fi/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.viikkopk.fi/wp-content/themes/Viikkopk/style.css?ver=3.24' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=5.2.1#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.viikkopk.fi/wp-includes/css/dashicons.min.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.viikkopk.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.viikkopk.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viikkopk.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viikkopk.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Viurusuon retki oli matka menneeseen' href='https://www.viikkopk.fi/viurusuon-retki-oli-matka-menneeseen/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://www.viikkopk.fi/postin-yt-neuvottelut-kolme-sai-lahtopassit/" />
<link rel='shortlink' href='https://www.viikkopk.fi/?p=3268' />
<link rel="alternate" type="application/json+oembed" href="https://www.viikkopk.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viikkopk.fi%2Fpostin-yt-neuvottelut-kolme-sai-lahtopassit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viikkopk.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viikkopk.fi%2Fpostin-yt-neuvottelut-kolme-sai-lahtopassit%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.viikkopk.fi/?wordfence_lh=1&hid=60377E971B66B8254246B92E6C6C11BC');
</script><style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
	<meta name="google-site-verification" content="RD3xqnsDhvMw8GK_1GvZYyV1w6k_yN6OcBpW7WggCxQ"><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.viikkopk.fi/wp-content/cache/et/global/et-divi-customizer-global-15605179282101.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-3268 single-format-standard custom-background et_monarch et_pb_button_helper_class et_fixed_nav et_boxed_layout et_show_nav et_cover_background et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.viikkopk.fi/">
						<img src="https://www.viikkopk.fi/wp-content/uploads/2015/02/viikkopk-logo.jpg" alt="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-162"><a href="https://www.viikkopk.fi/">Etusivu</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.viikkopk.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316"><a href="https://www.viikkopk.fi/ilmoitushinnat/">Ilmoitukset</a>
<ul class="sub-menu">
	<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://www.viikkopk.fi/ilmoitushinnat/">Ilmoitushinnat</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="https://www.viikkopk.fi/aineisto-ohjeet/">Aineisto-ohjeet</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.viikkopk.fi/torstaitori/">Ilmoita Torstaitorilla</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-227"><a href="https://www.viikkopk.fi/tilaa-viikko-pohjois-karjala/">Tilaa ja liity</a>
<ul class="sub-menu">
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://www.viikkopk.fi/tilaa-viikko-pohjois-karjala/">Tilaa lehti</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.viikkopk.fi/tilaa-lehti-lahjaksi/">Tilaa lehti lahjaksi</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://www.viikkopk.fi/lehtiedut/">Lehtiedut</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.viikkopk.fi/osuuskunta-kansan-valta/">Osuuskunta<br>Kansan Valta</a></li>
</ul>
</li>
<li id="menu-item-2543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2543"><a href="https://www.viikkopk.fi/tietosuojaseloste/">Tietosuojaseloste</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.viikkopk.fi/yhteistyossa/">Yhteistyössä:</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Valitse sivu</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.viikkopk.fi/">
					<input type="search" class="et-search-field" placeholder="Haku &hellip;" value="" name="s" title="Hae termillä:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-3268" class="et_pb_post post-3268 post type-post status-publish format-standard has-post-thumbnail hentry category-artikkelit category-yleinen tag-joensuu tag-posti tag-postin-joensuun-terminaali tag-ulosmarssi tag-yhteistoimintaneuvottelut tag-yt-neuvottelut">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Postin yt-neuvottelut: Kolme sai lähtöpassit</h1>

						<p class="post-meta"><span class="published">14.06.2019</span> | <a href="https://www.viikkopk.fi/category/artikkelit/" rel="category tag">Artikkelit</a>, <a href="https://www.viikkopk.fi/category/yleinen/" rel="category tag">Yleinen</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div id="attachment_3269" style="width: 805px" class="wp-caption aligncenter"><a href="https://www.viikkopk.fi/wp-content/uploads/2019/06/nettiin_Postin-ulosmarssi-14062019.jpg"><img aria-describedby="caption-attachment-3269" class="size-full wp-image-3269" src="https://www.viikkopk.fi/wp-content/uploads/2019/06/nettiin_Postin-ulosmarssi-14062019.jpg" alt="" width="795" height="531" srcset="https://www.viikkopk.fi/wp-content/uploads/2019/06/nettiin_Postin-ulosmarssi-14062019.jpg 795w, https://www.viikkopk.fi/wp-content/uploads/2019/06/nettiin_Postin-ulosmarssi-14062019-300x200.jpg 300w, https://www.viikkopk.fi/wp-content/uploads/2019/06/nettiin_Postin-ulosmarssi-14062019-768x513.jpg 768w" sizes="(max-width: 795px) 100vw, 795px" /></a><p id="caption-attachment-3269" class="wp-caption-text">70–80 Postin Joensuun terminaalin jakajaa osallistui tänään perjantaina ulosmarssiin osoittaakseen tukensa irtisanotuille työntekijöille. Puolitankoon lasketut liput kuvastivat henkilöstön tunnelmia.</p></div>
<p><strong>Posti irtisanoi kolme esimiestä pohjoiskarjalaisilta terminaaleilta. Työntekijät marssivat tänään ulos työpaikaltaan ja laskivat postin liput puolitankoon osoittaakseen tukensa irtisanotuille. </strong></p>
<p>Posti ilmoitti Postipalvelut-liiketoimintaryhmän tuotannon hallintoon ja esimiestehtäviin kohdistuvista yt-neuvotteluista huhtikuun puolivälissä. Irtisanottujen määrä saatiin tietoon viime viikolla: valtakunnallisesti irtisanottuja on 96, joiden lisäksi muutama on lähtenyt joko vapaaehtoisesti tai muin järjestelyin.</p>
<p>Kaksi irtisanotuista on Joensuun terminaalilta, kolmas Juuasta. Virallista tietoa irtisanomisista ei ole vielä tullut, mutta pääluottamusmies Jari Kontkanen ja työsuojeluvaltuutettu Jaana Kanerva kertoivat irtisanottujen kertoneen asiasta itse eilen.</p>
<p>– Kyllä se aika järkytys oli henkilöstölle, että lähiesimiehet joutuvat lähtemään. Ei siinä kyyneleiltä vältytty, Kanerva kertoo.</p>
<p><strong>Liput puolitankoon</strong></p>
<p>Ulosmarssiin osallistui Joensuun terminaalin jakeluhenkilöstö. Ajatus tuli henkilöstöltä itseltään heti, kun tieto paikallisista irtisanomisista saatiin – ajateltiin, että jotain pitää tehdä. Mukana oli noin 70–80 henkilöä. Ulosmarssin aikana terminaalin edessä olevat postin liput laskettiin puolitankoon.</p>
<p>– Liput jotenkin kuvastavat sitä mielialaa, mikä henkilöstöllä tällä hetkellä on: vähän repaleiset liput laskettiin alas, Kanerva selventää.</p>
<p>Ulosmarssi kestää enintään kello 18 saakka. Postinjakelu voi silti viivästyä osassa Joensuuta ja Kontiolahtea.</p>
<p>– Osa porukasta lähti varmaan suoraan töihin, mutta viimeistään kello 18. Lähtevä posti saadaan tänään kyllä lähtemään. Haluamme, että asiakkaille tulee mahdollisimman vähän haittaa.</p>
<p><strong>JOENSUU / Susanna Eriksson</strong></p>
<p><em>Aiheesta lisää ensi viikon lehdestä (25/2019).</em></p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_4col et_social_slide et_social_circle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.viikkopk.fi%2Fpostin-yt-neuvottelut-kolme-sai-lahtopassit%2F&#038;t=Postin%20yt-neuvottelut%3A%20Kolme%20sai%20l%C3%A4ht%C3%B6passit" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="3268" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Jaa tämä Facebookissa</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="advwidget-2" class="et_pb_widget widget_advwidget"><h4 class="widgettitle">Mainos</h4><div class="adwrap">
	<a href="http://www.pam.fi" target="_blank"><img src="https://www.viikkopk.fi/wp-content/uploads/2016/03/PAM_logo_ViikkoPK.gif" alt="advertisement" title="advertisement" /></a>
	<a href="https://www.viikkopk.fi/messutarjous/" target="_blank"><img src="https://www.viikkopk.fi/wp-content/uploads/2019/06/BANNERI.png" alt="advertisement" title="advertisement" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .et_pb_widget --><div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.viikkopk.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="polls-widget-2" class="et_pb_widget widget_polls-widget"><h4 class="widgettitle">Viikon gallup</h4><div id="polls-152" class="wp-polls">
	<form id="polls_form_152" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_152_nonce" name="wp-polls-nonce" value="ef0ad187d6" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="152" /></p>
		<p style="text-align: left; line-height: 1.2em;"><strong>Onko ruuan alkuperällä sinulle merkitystä?</strong></p><br>
<div id="polls-152-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-318" name="poll_152" value="318" /> <label for="poll-answer-318">Kyllä</label></li>
		<li><input type="radio" id="poll-answer-319" name="poll_152" value="319" /> <label for="poll-answer-319">Ei</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vastaa   " class="Buttons" onclick="poll_vote(152);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(152); return false;" title="Katso kyselyn tulokset">Katso tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-152-loading" class="wp-polls-loading"><img src="https://www.viikkopk.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div> <!-- end .et_pb_widget --><div id="nav_menu-9" class="et_pb_widget widget_nav_menu"><div class="menu-vinkkaa-container"><ul id="menu-vinkkaa" class="menu"><li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="https://www.viikkopk.fi/vinkkaa-juttuaihe-tai-jata-palautetta/">Vinkkaa juttuaihe <br> tai jätä palautetta!</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="nav_menu-10" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Juttuarkisto</h4><div class="menu-juttuarkisto-container"><ul id="menu-juttuarkisto" class="menu"><li id="menu-item-2618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2618"><a href="https://www.viikkopk.fi/arkisto/">Selaa aiempia julkaisuja</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="monarchwidget-3" class="et_pb_widget widget_monarchwidget"><div class="et_social_networks et_social_1col et_social_slide et_social_rounded et_social_top et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="http://facebook.com/viikkopk" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="3268" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="text-4" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Julkaisija:</strong><br>
Osuuskunta Kansan Valta<br>
<strong>Ilmestymispäivä:</strong>
torstai<br><strong>Toimitus ja konttori:</strong><br>
Kauppakatu 32, Joensuu <br>(käynti Yläsatamakadulta)<br><strong>Postiosoite:</strong><br>PL 97, 80101 Joensuu<br>
<strong>Avoinna:</strong><br>
ma–pe 9–15</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-5" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Päätoimittaja:</strong><br>Arto Miettinen<br>puh. 050 386 9628<br>arto.miettinen(at)viikkopk.fi<br><strong>Toimitus:</strong>
<br>Susanna Eriksson<br>
puh. 050 386 9629<br>susanna.eriksson(at)viikkopk.fi</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-6" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Ilmoitukset:</strong><br>Katja Tohmo<br>puh. 050 386 9627<br>katja.tohmo(at)viikkopk.fi<br><strong>Toimisto/tilaukset: </strong>
<br>Sirpa Pakarinen<br>puh. 050 386 9630<br>asiakaspalvelu(at)viikkopk.fi</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-7" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Sähköpostit</strong><br><strong>Toimitus:</strong>
<br>toimitus(at)viikkopk.fi<br><strong>Ilmoitukset:</strong><br>ilmoitukset(at)viikkopk.fi<br>
<strong>Tilaukset, toimistoasiat, laskutus: </strong><br>asiakaspalvelu(at)viikkopk.fi<br>
<strong>ISSN:</strong> 1238-5301<br>
<strong>Paino:</strong> PunaMusta, Joensuu<br></div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<p id="footer-info">Copyright Viikko Pohjois-Karjala</p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
			</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60412903-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.viikkopk.fi\/postin-yt-neuvottelut-kolme-sai-lahtopassit\/","stats_nonce":"bb500b9f0c","share_counts":"9e886aee4c","follow_counts":"4454c27629","total_counts":"737ea2551e","media_single":"7ad5718985","media_total":"3ae0d5f486","generate_all_window_nonce":"b83c88b130","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Edellinen","next":"Seuraava"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.viikkopk.fi\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.viikkopk.fi\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d76312d58a","subscription_failed":"Ole hyv\u00e4 ja tarkista alla olevat kent\u00e4t ja varmista, ett\u00e4 olet antanut oikeat tiedot.","et_ab_log_nonce":"55d7c4419c","fill_message":"T\u00e4yt\u00e4 seuraavat kent\u00e4t:","contact_error_message":"Haluaisin, ett\u00e4 seuraavat virheet korjataan:","invalid":"Virheellinen s\u00e4hk\u00f6postiosoite","captcha":"Captcha","prev":"Edellinen","previous":"Edellinen","next":"Seuraava","wrong_captcha":"Sy\u00f6tit v\u00e4\u00e4r\u00e4n numeron kuvavarmenteeseen.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3268","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-content/themes/Divi/js/custom.min.js?ver=3.24'></script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-content/themes/Divi/core/admin/js/common.js?ver=3.24'></script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
</body>
</html>
