<!DOCTYPE html>
<html lang="fi">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.viikkopk.fi/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ammattimiehestä tuli henkilökunnan luottomies 27 vuoden ajaksi – ”Sitten istutaan pilkillä” - Viikko Pohjois-Karjala | Maakunnan oma viikkolehti</title>
	<link rel="canonical" href="https://www.viikkopk.fi/ammattimiehesta-tuli-henkilokunnan-luottomies/" />
	<meta property="og:locale" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ammattimiehestä tuli henkilökunnan luottomies 27 vuoden ajaksi – ”Sitten istutaan pilkillä” - Viikko Pohjois-Karjala | Maakunnan oma viikkolehti" />
	<meta property="og:description" content="Matti Pesonen tuli Tikkamäelle ammattimieheksi aprillipäivänä 1990, mutta varsinaisen uransa hän teki lopulta JHL:n pääluottamusmiehenä.  Joensuun Tikkamäen luottamusmiesten toimistolla tapahtuu näinä aikoina huomattavia muutoksia, kun kaksikin pitkän päivätyön tehnyttä pääluottamusmiestä jää  eläkkeelle ja samalla pois luottamustoimistaan.  Yksi on Tehyn Jouni Sallinen ja toinen JHL:n Matti Pesonen, molemmilla takanaan pitkälti yli kaksikymmentä vuotta pääluottamusmiehinä.  Eläköitymisen tiimoilta [&hellip;]" />
	<meta property="og:url" content="https://www.viikkopk.fi/ammattimiehesta-tuli-henkilokunnan-luottomies/" />
	<meta property="og:site_name" content="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti" />
	<meta property="article:publisher" content="https://www.facebook.com/viikkopk/" />
	<meta property="article:published_time" content="2021-10-06T07:46:57+00:00" />
	<meta property="article:modified_time" content="2021-10-06T08:00:07+00:00" />
	<meta property="og:image" content="https://www.viikkopk.fi/wp-content/uploads/2021/10/JHL.jpg" />
	<meta property="og:image:width" content="795" />
	<meta property="og:image:height" content="531" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Kirjoittanut" />
	<meta name="twitter:data1" content="Viikkopk toimitus" />
	<meta name="twitter:label2" content="Arvioitu lukuaika" />
	<meta name="twitter:data2" content="2 minuuttia" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.viikkopk.fi/#organization","name":"Viikko Pohjois-Karjala","url":"https://www.viikkopk.fi/","sameAs":["https://www.facebook.com/viikkopk/"],"logo":{"@type":"ImageObject","@id":"https://www.viikkopk.fi/#logo","inLanguage":"fi","url":"https://www.viikkopk.fi/wp-content/uploads/2015/02/viikkopk-logo.jpg","contentUrl":"https://www.viikkopk.fi/wp-content/uploads/2015/02/viikkopk-logo.jpg","width":378,"height":87,"caption":"Viikko Pohjois-Karjala"},"image":{"@id":"https://www.viikkopk.fi/#logo"}},{"@type":"WebSite","@id":"https://www.viikkopk.fi/#website","url":"https://www.viikkopk.fi/","name":"Viikko Pohjois-Karjala | Maakunnan oma viikkolehti","description":"Viikko Pohjois-Karjala on kerran viikossa ilmestyv\u00e4 pohjoiskarjalainen demarilehti.","publisher":{"@id":"https://www.viikkopk.fi/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.viikkopk.fi/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fi"},{"@type":"ImageObject","@id":"https://www.viikkopk.fi/ammattimiehesta-tuli-henkilokunnan-luottomies/#primaryimage","inLanguage":"fi","url":"https://www.viikkopk.fi/wp-content/uploads/2021/10/JHL.jpg","contentUrl":"https://www.viikkopk.fi/wp-content/uploads/2021/10/JHL.jpg","width":795,"height":531,"caption":"Pasi Hyttinen (oik.) aloittaa JHL:n uutena p\u00e4\u00e4luottamusmiehen\u00e4 Tikkam\u00e4ell\u00e4, kun pitk\u00e4aikainen p\u00e4\u00e4luottamusmies Matti Pesonen siirtyy viett\u00e4m\u00e4\u00e4n el\u00e4kep\u00e4ivi\u00e4\u00e4n. Kalakaverin virkaan on jo lupautunut puolestaan Pesosen Pietu-koira."},{"@type":"WebPage","@id":"https://www.viikkopk.fi/ammattimiehesta-tuli-henkilokunnan-luottomies/#webpage","url":"https://www.viikkopk.fi/ammattimiehesta-tuli-henkilokunnan-luottomies/","name":"Ammattimiehest\u00e4 tuli henkil\u00f6kunnan luottomies 27 vuoden ajaksi \u2013 \u201dSitten istutaan pilkill\u00e4\u201d - Viikko Pohjois-Karjala | Maakunnan oma viikkolehti","isPartOf":{"@id":"https://www.viikkopk.fi/#website"},"primaryImageOfPage":{"@id":"https://www.viikkopk.fi/ammattimiehesta-tuli-henkilokunnan-luottomies/#primaryimage"},"datePublished":"2021-10-06T07:46:57+00:00","dateModified":"2021-10-06T08:00:07+00:00","breadcrumb":{"@id":"https://www.viikkopk.fi/ammattimiehesta-tuli-henkilokunnan-luottomies/#breadcrumb"},"inLanguage":"fi","potentialAction":[{"@type":"ReadAction","target":["https://www.viikkopk.fi/ammattimiehesta-tuli-henkilokunnan-luottomies/"]}]},{"@type":"BreadcrumbList","@id":"https://www.viikkopk.fi/ammattimiehesta-tuli-henkilokunnan-luottomies/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.viikkopk.fi/"},{"@type":"ListItem","position":2,"name":"Ammattimiehest\u00e4 tuli henkil\u00f6kunnan luottomies 27 vuoden ajaksi \u2013 \u201dSitten istutaan pilkill\u00e4\u201d"}]},{"@type":"Article","@id":"https://www.viikkopk.fi/ammattimiehesta-tuli-henkilokunnan-luottomies/#article","isPartOf":{"@id":"https://www.viikkopk.fi/ammattimiehesta-tuli-henkilokunnan-luottomies/#webpage"},"author":{"@id":"https://www.viikkopk.fi/#/schema/person/86a03c0c7857c645086b9f755bbd5b29"},"headline":"Ammattimiehest\u00e4 tuli henkil\u00f6kunnan luottomies 27 vuoden ajaksi \u2013 \u201dSitten istutaan pilkill\u00e4\u201d","datePublished":"2021-10-06T07:46:57+00:00","dateModified":"2021-10-06T08:00:07+00:00","mainEntityOfPage":{"@id":"https://www.viikkopk.fi/ammattimiehesta-tuli-henkilokunnan-luottomies/#webpage"},"wordCount":454,"publisher":{"@id":"https://www.viikkopk.fi/#organization"},"image":{"@id":"https://www.viikkopk.fi/ammattimiehesta-tuli-henkilokunnan-luottomies/#primaryimage"},"thumbnailUrl":"https://www.viikkopk.fi/wp-content/uploads/2021/10/JHL.jpg","keywords":["el\u00e4ke","JHL 212","Matti Pesonen","Pasi Hyttinen","p\u00e4\u00e4luottamusmies","siun sote","Tikkam\u00e4ki"],"articleSection":["Artikkelit"],"inLanguage":"fi"},{"@type":"Person","@id":"https://www.viikkopk.fi/#/schema/person/86a03c0c7857c645086b9f755bbd5b29","name":"Viikkopk toimitus","image":{"@type":"ImageObject","@id":"https://www.viikkopk.fi/#personlogo","inLanguage":"fi","url":"https://secure.gravatar.com/avatar/8a39069ed39fd0b3fe996deeaf3565e0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8a39069ed39fd0b3fe996deeaf3565e0?s=96&d=mm&r=g","caption":"Viikkopk toimitus"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti &raquo; syöte" href="https://www.viikkopk.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti &raquo; kommenttien syöte" href="https://www.viikkopk.fi/comments/feed/" />
<meta content="Viikkopk v.1.0.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://www.viikkopk.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.viikkopk.fi/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.viikkopk.fi/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.viikkopk.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #f73838;
	border: 1px solid #f73838;
}

</style>
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.viikkopk.fi/wp-content/plugins/monarch/css/style.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<style id='divi-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='divi-style-css'  href='https://www.viikkopk.fi/wp-content/themes/Viikkopk/style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.viikkopk.fi/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dd3333","button_3_button_hover":"#b12929","button_3_link_colour":"#ffffff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dddddd","button_4_button_hover":"#b1b1b1","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"1","reject_close_reload":"1","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.viikkopk.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://www.viikkopk.fi/wp-json/wp/v2/posts/4724" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.viikkopk.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.viikkopk.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.viikkopk.fi/?p=4724' />
<link rel="alternate" type="application/json+oembed" href="https://www.viikkopk.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viikkopk.fi%2Fammattimiehesta-tuli-henkilokunnan-luottomies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.viikkopk.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.viikkopk.fi%2Fammattimiehesta-tuli-henkilokunnan-luottomies%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="non-necessary" data-cli-block="true"  data-cli-element-position="head" async src="https://www.googletagmanager.com/gtag/js?id=UA-60412903-1"></script>
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="non-necessary" data-cli-block="true"  data-cli-element-position="head">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-60412903-1');
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.viikkopk.fi/?wordfence_lh=1&hid=357D7D58CAF0FD3E3D0137205A3D1AFB');
</script><style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
	<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.viikkopk.fi/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1633420160" /><style id="et-critical-inline-css"></style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-4724 single-format-standard custom-background et_monarch et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns6 et_boxed_layout et_cover_background et_pb_gutter et_pb_gutters2 et_right_sidebar et_divi_theme et-db">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.viikkopk.fi/">
						<img src="https://www.viikkopk.fi/wp-content/uploads/2015/02/viikkopk-logo.jpg" width="93" height="43" alt="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-162"><a href="https://www.viikkopk.fi/">Etusivu</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.viikkopk.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-4155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4155"><a href="#">Ilmoitukset</a>
<ul class="sub-menu">
	<li id="menu-item-3717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3717"><a href="https://www.viikkopk.fi/wp-content/uploads/2021/09/Mediakortti-2021.pdf">Mediakortti</a></li>
	<li id="menu-item-3706" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3706"><a href="https://www.viikkopk.fi/lehden-ilmestymisaikataulu/">Ilmestymisaikataulu</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="https://www.viikkopk.fi/aineisto-ohjeet/">Aineisto-ohjeet</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.viikkopk.fi/torstaitori/">Ilmoita Torstaitorilla</a></li>
</ul>
</li>
<li id="menu-item-4712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4712"><a href="#">Tilaa ja liity</a>
<ul class="sub-menu">
	<li id="menu-item-4649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4649"><a href="https://www.viikkopk.fi/lehtitarjous/">Syksyn lehtitarjous</a></li>
	<li id="menu-item-4713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4713"><a href="https://www.viikkopk.fi/tilaa-viikko-pohjois-karjala/">Tilaa lehti</a></li>
	<li id="menu-item-4710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4710"><a href="https://www.viikkopk.fi/wp-content/uploads/2021/09/lehtiedut-2021-1.pdf">Lehtiedut</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.viikkopk.fi/tilaa-lehti-lahjaksi/">Tilaa lehti lahjaksi</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.viikkopk.fi/osuuskunta-kansan-valta/">Osuuskunta<br>Kansan Valta</a></li>
</ul>
</li>
<li id="menu-item-2543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2543"><a href="https://www.viikkopk.fi/tietosuojaseloste/">Tietosuojaseloste</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.viikkopk.fi/yhteistyossa/">Yhteistyössä:</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Valitse sivu</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div>
			</div>
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.viikkopk.fi/">
					<input type="search" class="et-search-field" placeholder="Haku &hellip;" value="" name="s" title="Hae termillä:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header>
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-4724" class="et_pb_post post-4724 post type-post status-publish format-standard has-post-thumbnail hentry category-artikkelit category-yleinen tag-elake tag-jhl-212 tag-matti-pesonen tag-pasi-hyttinen tag-paaluottamusmies tag-siun-sote tag-tikkamaki">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Ammattimiehestä tuli henkilökunnan luottomies 27 vuoden ajaksi – ”Sitten istutaan pilkillä”</h1>

						<p class="post-meta"><span class="published">06.10.2021</span> | <a href="https://www.viikkopk.fi/category/artikkelit/" rel="category tag">Artikkelit</a>, <a href="https://www.viikkopk.fi/category/yleinen/" rel="category tag">Yleinen</a></p>
												</div>
				
					<div class="entry-content">
					<div id="attachment_4725" style="width: 805px" class="wp-caption aligncenter"><a href="https://www.viikkopk.fi/wp-content/uploads/2021/10/JHL.jpg"><img aria-describedby="caption-attachment-4725" loading="lazy" class="size-full wp-image-4725" src="https://www.viikkopk.fi/wp-content/uploads/2021/10/JHL.jpg" alt="" width="795" height="531" srcset="https://www.viikkopk.fi/wp-content/uploads/2021/10/JHL.jpg 795w, https://www.viikkopk.fi/wp-content/uploads/2021/10/JHL-480x321.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 795px, 100vw" /></a><p id="caption-attachment-4725" class="wp-caption-text">Pasi Hyttinen (oik.) aloittaa JHL:n uutena pääluottamusmiehenä Tikkamäellä, kun pitkäaikainen pääluottamusmies Matti Pesonen siirtyy viettämään eläkepäiviään. Kalakaverin virkaan on jo lupautunut puolestaan Pesosen Pietu-koira.</p></div>
<p><strong>Matti Pesonen tuli Tikkamäelle ammattimieheksi aprillipäivänä 1990, mutta varsinaisen uransa hän teki lopulta JHL:n pääluottamusmiehenä.<span class="Apple-converted-space"> </span></strong></p>
<p>Joensuun Tikkamäen luottamusmiesten toimistolla tapahtuu näinä aikoina huomattavia muutoksia, kun kaksikin pitkän päivätyön tehnyttä pääluottamusmiestä jää<span class="Apple-converted-space">  </span>eläkkeelle ja samalla pois luottamustoimistaan.<span class="Apple-converted-space"> </span></p>
<p>Yksi on Tehyn Jouni Sallinen ja toinen JHL:n Matti Pesonen, molemmilla takanaan pitkälti yli kaksikymmentä vuotta pääluottamusmiehinä.<span class="Apple-converted-space"> </span></p>
<p>Eläköitymisen tiimoilta herrat ovat lupautuneet tarjoamaan perjantaina 15.10. kello 11 alkaen tykillisen soppaa luottamusmiesten toimiston parkkipaikalla Tikkamäellä talo 8:n edessä.<span class="Apple-converted-space"> </span></p>
<p>Pesosen jäädessä eläkkeelle tarkalleen ottaen 1.12. JHL:n pääluottamusmiehen tehtävät ottaa Tikkamäellä hoitaakseen tuttu mies, varapääluottamusmies Pasi Hyttinen.<span class="Apple-converted-space"> </span></p>
<p>Hyttinen on hänkin toiminut sairaanhoitopiirin palveluksessa 1980-luvulta saakka pääosin mielenterveyshoitajana ja luottamusmiehenä Paiholassa.<span class="Apple-converted-space"> </span></p>
<p>Jo nyt Pesosen pitäessä kertyneitä lomiaan ja saldovapaitaan Hyttinen hoitaa pääluottamusmiehen tehtävää täyspäiväisesti. Hän edustaa noin 750 Siun sotessa ja pelastuslaitoksella työskentelevää JHL:n jäsentä.<span class="Apple-converted-space"> </span></p>
<p>– Homma ei ole uutta, mutta työmäärä lisääntyy aika paljon, Hyttinen kuvailee tuntojaan uudesta tehtävästään.<span class="Apple-converted-space"> </span></p>
<p><strong>Jatkuvassa muutoksessa</strong></p>
<p>Matti Pesosella vuosia vierähti pääluottamusmiehenä tarkalleen ottaen 27. Siun soten tai sen edeltäjän sairaanhoitopiirin palveluksessa hän ehti olla kaikkiaan 32 vuotta.<span class="Apple-converted-space"> </span></p>
<p>Työsuhde alkoi tarkalleen ottaen aprillipäivänä 1990.<span class="Apple-converted-space"> </span></p>
<p>– Olin siihen aikaan maalarina yksityisessä firmassa, mutta ajaminen aamuin illoin Juukaan ja Mekrijärvelle rupesi tympimään. Sitten sairaanhoitopiirin kuntayhtymälle haettiin vanhemman ammattimiehen virkaan maalaus- ja remonttimiestä, Pesonen kuvaa.<span class="Apple-converted-space"> </span></p>
<p>Pesonen tuli valituksi kolmenkymmenen hakijan joukosta. Muutaman vuoden kuluttua leipätyön rinnalle tulivat myös pääluottamusmiehen työt.<span class="Apple-converted-space"> </span></p>
<p>– Siihen tehtävään oli jo lupautunut toinen henkilö, joka sitten yllättäen perui suostumuksensa. Minut ympäripuhuttiin tehtävään parin tunnin varoitusajalla, Pesonen kuvaa.<span class="Apple-converted-space"> </span></p>
<p>Pääluottamusmiehen pestin piti kestää alun perin kaksi vuotta, mutta<span class="Apple-converted-space">  </span>vähän pidempään urakassa lopulta vierähti, 27 vuotta kaikkiaan. Pesonen arvioi, että koko tuon ajan muutos oli jatkuvaa.<span class="Apple-converted-space"> </span></p>
<p>– Pasille en ennusta ainakaan yhtään helpompaa sarkaa, kun kuntayhtymästä siirrytään uuteen hyvinvointialueeseen, Pesonen sanoo.<span class="Apple-converted-space"> </span></p>
<p>Pesonen itse sen sijaan aikoo keskittyä lähitulevaisuudessa lempiharrastukseensa eli kalastukseen. Liiton hallitukseen hänen tilalleen on jo nimetty uudeksi edustajaksi Toni Sorsa ja myös ammattiosasto 212:n puheenjohtajuuden Pesonen luovuttaa seuraajalleen syyskokouksessa 3. joulukuuta.<span class="Apple-converted-space"> </span></p>
<p>– Sitten istutaan pilkillä, Pesonen kiteyttää suunnitelmansa, vaikka muutamia kunnallisia luottamustoimia hänelle jääkin, niistä huomattavimpina Joensuun Kotien hallituksen sekä Pohjois-Karjalan Energiaholding Oy:n hallintoneuvoston puheenjohtajuudet.</p>
<p><strong>JOENSUU / Arto Miettinen</strong></p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_4col et_social_slide et_social_circle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.viikkopk.fi%2Fammattimiehesta-tuli-henkilokunnan-luottomies%2F&#038;t=Ammattimiehest%C3%A4%20tuli%20henkil%C3%B6kunnan%20luottomies%2027%20vuoden%20ajaksi%20%E2%80%93%20%E2%80%9DSitten%20istutaan%20pilkill%C3%A4%E2%80%9D" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="4724" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Jaa tämä Facebookissa</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>					</div>
					<div class="et_post_meta_wrapper">
										</div>
				</article>

						</div> 

				<div id="sidebar">
		<div id="advwidget-2" class="et_pb_widget widget_advwidget"><h4 class="widgettitle">Mainos</h4><div class="adwrap">
	<a href="http://www.pam.fi" target="_blank"><img src="https://www.viikkopk.fi/wp-content/uploads/2016/03/PAM_logo_ViikkoPK.gif" alt="advertisement" title="advertisement" /></a>
</div>
</div><div id="media_image-2" class="et_pb_widget widget_media_image"><a href="https://www.viikkopk.fi/lehden-ilmestymisaikataulu"><img width="271" height="120" src="https://www.viikkopk.fi/wp-content/uploads/2020/09/Lehden-ilmestymisaikataulu-ja-teemanumerot.png" class="image wp-image-3961  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="block-4" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://www.viikkopk.fi/lehtitarjous" rel="https://www.viikkopk.fi/lehtitarjous"><img loading="lazy" width="1024" height="1024" src="https://www.viikkopk.fi/wp-content/uploads/2021/09/Tilausmainos-netti-1024x1024.png" alt="Tilaa Viikko Pohjois-Karjala vuodelle 2020 - saat syksyn 2021 lehdet kaupan päälle" class="wp-image-4642" srcset="https://www.viikkopk.fi/wp-content/uploads/2021/09/Tilausmainos-netti-1024x1024.png 1024w, https://www.viikkopk.fi/wp-content/uploads/2021/09/Tilausmainos-netti-980x980.png 980w, https://www.viikkopk.fi/wp-content/uploads/2021/09/Tilausmainos-netti-480x480.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1024px, 100vw" /></a></figure>
</div><div id="media_image-12" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Tulossa:</h4><a href="https://www.viikkopk.fi/lehden-ilmestymisaikataulu/"><img width="1080" height="1080" src="https://www.viikkopk.fi/wp-content/uploads/2021/09/Kitee-ja-tohmajärvi-syksy-2021.png" class="image wp-image-4674  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.viikkopk.fi/wp-content/uploads/2021/09/Kitee-ja-tohmajärvi-syksy-2021.png 1080w, https://www.viikkopk.fi/wp-content/uploads/2021/09/Kitee-ja-tohmajärvi-syksy-2021-300x300.png 300w, https://www.viikkopk.fi/wp-content/uploads/2021/09/Kitee-ja-tohmajärvi-syksy-2021-1024x1024.png 1024w, https://www.viikkopk.fi/wp-content/uploads/2021/09/Kitee-ja-tohmajärvi-syksy-2021-150x150.png 150w, https://www.viikkopk.fi/wp-content/uploads/2021/09/Kitee-ja-tohmajärvi-syksy-2021-768x768.png 768w, https://www.viikkopk.fi/wp-content/uploads/2021/09/Kitee-ja-tohmajärvi-syksy-2021-980x980.png 980w, https://www.viikkopk.fi/wp-content/uploads/2021/09/Kitee-ja-tohmajärvi-syksy-2021-480x480.png 480w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></div><div id="block-3" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://www.viikkopk.fi/lehden-ilmestymisaikataulu/"><img loading="lazy" width="1024" height="1024" src="https://www.viikkopk.fi/wp-content/uploads/2021/09/Autoilu-ja-liikenne-teemapohja-lokakuu-2021-1024x1024.png" alt="" class="wp-image-4673" srcset="https://www.viikkopk.fi/wp-content/uploads/2021/09/Autoilu-ja-liikenne-teemapohja-lokakuu-2021-1024x1024.png 1024w, https://www.viikkopk.fi/wp-content/uploads/2021/09/Autoilu-ja-liikenne-teemapohja-lokakuu-2021-980x980.png 980w, https://www.viikkopk.fi/wp-content/uploads/2021/09/Autoilu-ja-liikenne-teemapohja-lokakuu-2021-480x480.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1024px, 100vw" /></a></figure>
</div><div id="block-6" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="1024" src="https://www.viikkopk.fi/wp-content/uploads/2021/10/Lieksa-lokakuu-2021-1024x1024.png" alt="Aluejakelu Lieksa" class="wp-image-4721" srcset="https://www.viikkopk.fi/wp-content/uploads/2021/10/Lieksa-lokakuu-2021-1024x1024.png 1024w, https://www.viikkopk.fi/wp-content/uploads/2021/10/Lieksa-lokakuu-2021-980x980.png 980w, https://www.viikkopk.fi/wp-content/uploads/2021/10/Lieksa-lokakuu-2021-480x480.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1024px, 100vw" /></figure>
</div><div id="block-5" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://www.viikkopk.fi/lehden-ilmestymisaikataulu/"><img loading="lazy" width="1024" height="1024" src="https://www.viikkopk.fi/wp-content/uploads/2021/08/Raksa-syys-2021-nettiin-1024x1024.png" alt="" class="wp-image-4581" srcset="https://www.viikkopk.fi/wp-content/uploads/2021/08/Raksa-syys-2021-nettiin-1024x1024.png 1024w, https://www.viikkopk.fi/wp-content/uploads/2021/08/Raksa-syys-2021-nettiin-980x980.png 980w, https://www.viikkopk.fi/wp-content/uploads/2021/08/Raksa-syys-2021-nettiin-480x480.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1024px, 100vw" /></a></figure>
</div><div id="nav_menu-10" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Juttuarkisto</h4><div class="menu-juttuarkisto-container"><ul id="menu-juttuarkisto" class="menu"><li id="menu-item-2618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2618"><a href="https://www.viikkopk.fi/arkisto/">Selaa aiempia julkaisuja</a></li>
</ul></div></div><div id="monarchwidget-3" class="et_pb_widget widget_monarchwidget"><div class="et_social_networks et_social_1col et_social_slide et_social_rounded et_social_top et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="http://facebook.com/viikkopk" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="4724" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div>	</div>
		</div>
	</div>
	</div>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="text-4" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Julkaisija:</strong><br>
Osuuskunta Kansan Valta<br>
Ilmestymispäivä torstai<br><br><strong>Toimitus ja konttori:</strong><br>
Kauppakatu 32, Joensuu <br>(käynti Yläsatamakadulta)<br>Tapaamiset ja asiointi mielellään etukäteen sovittuina aikona.<br><br><strong>Postiosoite:</strong><br>PL 97, 80101 Joensuu</div></div>
		</div></div><div class="footer-widget"><div id="text-5" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Päätoimittaja:</strong><br>Arto Miettinen <br>puh. 050 386 9628<br>arto.miettinen(at)viikkopk.fi<br><br><strong>Toimisto/tilaukset: 
<br>ma–to klo 10–14</strong><br>
puh. 050 386 9630,<br>
050 314 4780 <br>
asiakaspalvelu(at)viikkopk.fi</div>
</div>
		</div></div><div class="footer-widget"><div id="text-6" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Ilmoitusmyynti:<br>ma–to klo 10-14</strong><br>Sirkka-Liisa Niiranen <br>puh. 050 386 9629<br>sirkka.niiranen(at)viikkopk.fi<br><br>Katja Tohmo<br>puh. 050 386 9627 <br>katja.tohmo(at)viikkopk.fi<br><br><strong>Ilmoitusvalmistus: <br>ma–ti</strong><br>Esa Veiskola <br>puh. 050 470 8995 <br>ilmoitukset(at)viikkopk.fi</div></div>
		</div></div><div class="footer-widget"><div id="text-7" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>SÄHKÖPOSTIT</strong><br><strong>Toimitus:</strong>
<br>toimitus(at)viikkopk.fi<br><br><strong>Ilmoitukset:</strong><br>ilmoitukset(at)viikkopk.fi<br><br>
<strong>Tilaukset, toimistoasiat, laskutus: </strong><br>asiakaspalvelu(at)viikkopk.fi<br><br>
<strong>ISSN:</strong> 1238-5301<br>
<strong>Paino:</strong> PunaMusta, Joensuu<br></div></div>
		</div></div><div class="footer-widget"><div id="media_image-7" class="fwidget et_pb_widget widget_media_image"><a href="https://vastuullistajournalismia.fi"><img width="150" height="165" src="https://www.viikkopk.fi/wp-content/uploads/2021/01/Hiilineutraali_logo_4v_fi.png" class="image wp-image-4164  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div></div><div class="footer-widget"><div id="media_image-10" class="fwidget et_pb_widget widget_media_image"><img width="150" height="227" src="https://www.viikkopk.fi/wp-content/uploads/2020/11/vastuullistajournalismia-musta.png" class="image wp-image-4079  attachment-full size-full" alt="Vastuullista journalismia" loading="lazy" style="max-width: 100%; height: auto;" /></div></div>	</div>
</div>


		
				<div id="footer-bottom">
					<div class="container clearfix">
				<p id="footer-info">Copyright Viikko Pohjois-Karjala</p>					</div>
				</div>
			</footer>
		</div>


	</div>

	<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Sivusto käyttää evästeitä. Voit hyväksyä kaikkien evästeiden käytön valitsemalla HYVÄKSYN EVÄSTEET tai muokata evästeiden käyttöä valitsemalla MUOKKAA.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">HYVÄKSY EVÄSTEET</a> <a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 10px 0px 5px;" >MUOKKAA</a><a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">HYLKÄÄ</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Sivuston evästeet</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Tällä sivustolla käytetään evästeitä. Osa evästeistä on sivuston toiminnan kannalta välttämättömiä ja ne ovat aina käytössä. Käytössä on myös lähinnä statistiikkapalveluihin liittyviä kolmannen osapuolen evästeitä, jotka voit halutessasi jättää hyväksymättä ilman, että se olennaisesti vaikuttaa sivuston käytettävyyteen.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Välttämättömät evästeet							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Välttämättömät evästeet</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Välttämättömiä evästeitä tarvitaan sivuston teknisen toiminnan varmistamiseksi. Ne ovat oletusarvoisesti aina käytössä. Evästeitä voi poistaa ja vaikuttaa niiden käyttöön selaimen asetuksista (tavat vaihtelevat selainkohtaisesti), mutta välttämättömien evästeiden poistaminen voi vaikuttaa tai estää sivuston käyttämisen.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Ei-välttämättömät evästeet							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Ei-välttämättömät evästeet</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Ei-välttämättömät evästeet voi halutessaan poistaa käytöstä. Tällä sivustolla ei-välttämättömiä evästeitä käytetään pääasiassa statistiikkatarkoituksiin.  Käytössä oleva Google analytics -palvelu kerää tietoa sivuston kävijämääristä ja kävijöiden käyttäytymisestä sivustolla, samoin kuin  tietoa esimerkiksi käytössä olevista päätelaitteista, käyttöjärjestelmistä ja ip-osoitteista. 								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.14' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.viikkopk.fi\/ammattimiehesta-tuli-henkilokunnan-luottomies\/","stats_nonce":"855cc0ea36","share_counts":"5482e56cd0","follow_counts":"3844f044c1","total_counts":"4511dc1fbe","media_single":"0dcd548d06","media_total":"f09b5ba4cf","generate_all_window_nonce":"92b78422db","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-content/plugins/monarch/js/custom.js?ver=1.4.14' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.viikkopk.fi\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.viikkopk.fi\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"538da37631","subscription_failed":"Ole hyv\u00e4 ja tarkista alla olevat kent\u00e4t ja varmista, ett\u00e4 olet antanut oikeat tiedot.","et_ab_log_nonce":"8b50697610","fill_message":"T\u00e4yt\u00e4 seuraavat kent\u00e4t:","contact_error_message":"Haluaisin, ett\u00e4 seuraavat virheet korjataan:","invalid":"Virheellinen s\u00e4hk\u00f6postiosoite","captcha":"Captcha","prev":"Edellinen","previous":"Edellinen","next":"Seuraava","wrong_captcha":"Sy\u00f6tit v\u00e4\u00e4r\u00e4n numeron kuvavarmenteeseen.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"4724","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-content/themes/Divi/js/scripts.min.js?ver=4.11.1' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.11.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-content/themes/Divi/core/admin/js/common.js?ver=4.11.1' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.viikkopk.fi/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html>
