<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fi">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fi">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fi">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fi">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://www.viikkopk.fi/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.viikkopk.fi/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Lieksan politiikka kaipaa nyt nuorisoa, koko perhettä sekä omaa kansanedustajaa | Viikko Pohjois-Karjala | Maakunnan oma viikkolehti</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti &raquo; syöte" href="http://www.viikkopk.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti &raquo; kommenttien syöte" href="http://www.viikkopk.fi/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.viikkopk.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Viikkopk v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.viikkopk.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.viikkopk.fi/wp-content/plugins/monarch/css/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.viikkopk.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #f73838;
	border: 1px solid #f73838;
}

</style>
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.viikkopk.fi/wp-content/themes/Viikkopk/style.css?ver=3.0.28' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.viikkopk.fi/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.28' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.viikkopk.fi/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.28' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.28' type='text/css' media='all' />
<script type='text/javascript' src='http://www.viikkopk.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.viikkopk.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viikkopk.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viikkopk.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pogostan Hiihto juhlan merkeissä' href='http://www.viikkopk.fi/pogostan-hiihto-juhlan-merkeissa/' />
<link rel='next' title='Karaokekärpäsen puraisemat' href='http://www.viikkopk.fi/karaokekarpasen-puraisemat/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.viikkopk.fi/lieksan-politiikka-kaipaa-nyt-nuorisoa-koko-perhetta-seka-omaa-kansanedustajaa/" />
<link rel='shortlink' href='http://www.viikkopk.fi/?p=2005' />
<link rel="alternate" type="application/json+oembed" href="http://www.viikkopk.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viikkopk.fi%2Flieksan-politiikka-kaipaa-nyt-nuorisoa-koko-perhetta-seka-omaa-kansanedustajaa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viikkopk.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viikkopk.fi%2Flieksan-politiikka-kaipaa-nyt-nuorisoa-koko-perhetta-seka-omaa-kansanedustajaa%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

	
					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
							<style class="et_body_font">
				body, input, textarea, select {
					font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
			
	
	<style id="module-customizer-css">
		.et_pb_gallery_grid .et_pb_gallery_item .et_pb_gallery_title { font-size: 15px; }
.et_pb_testimonial_portrait { width: 92px; }
.et_pb_testimonial_portrait { height: 39px; }
	</style>

	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
<meta name="google-site-verification" content="RD3xqnsDhvMw8GK_1GvZYyV1w6k_yN6OcBpW7WggCxQ" /></head>
<body class="post-template-default single single-post postid-2005 single-format-standard custom-background et_monarch et_pb_button_helper_class et_fixed_nav et_boxed_layout et_show_nav et_cover_background et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme unknown">
	<div id="page-container">

	
	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.viikkopk.fi/">
						<img src="http://www.viikkopk.fi/wp-content/uploads/2015/02/viikkopk-logo.jpg" alt="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti" id="logo" data-height-percentage="54" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-162"><a href="http://www.viikkopk.fi/">Etusivu</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.viikkopk.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316"><a href="http://www.viikkopk.fi/ilmoitushinnat/">Ilmoitukset</a>
<ul class="sub-menu">
	<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://www.viikkopk.fi/ilmoitushinnat/">Ilmoitushinnat</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://www.viikkopk.fi/aineisto-ohjeet/">Aineisto-ohjeet</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.viikkopk.fi/torstaitori/">Ilmoita Torstaitorilla</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-227"><a href="http://www.viikkopk.fi/tilaa-viikko-pohjois-karjala/">Tilaa ja liity</a>
<ul class="sub-menu">
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.viikkopk.fi/tilaa-viikko-pohjois-karjala/">Tilaa lehti</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="http://www.viikkopk.fi/tilaa-lehti-lahjaksi/">Tilaa lehti lahjaksi</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.viikkopk.fi/lehtiedut/">Lehtiedut</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.viikkopk.fi/osuuskunta-kansan-valta/">Osuuskunta<br>Kansan Valta</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.viikkopk.fi/yhteistyossa/">Yhteistyössä:</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Valitse sivu</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.viikkopk.fi/">
					<input type="search" class="et-search-field" placeholder="Haku &hellip;" value="" name="s" title="Hae termillä:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
				
				<article id="post-2005" class="et_pb_post post-2005 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset-ja-politiikka tag-arja-kiiskinen tag-kuntavaalit-2017 tag-lieksa tag-sdp">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Lieksan politiikka kaipaa nyt nuorisoa, koko perhettä sekä omaa kansanedustajaa</h1>

						<p class="post-meta"><span class="published">22.03.2017</span> | <a href="http://www.viikkopk.fi/category/uutiset-ja-politiikka/" rel="category tag">Uutiset ja politiikka</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div id="attachment_2007" style="width: 805px" class="wp-caption aligncenter"><a href="http://www.viikkopk.fi/wp-content/uploads/2017/03/Arja-Kiiskinen.jpg"><img class="size-full wp-image-2007" src="http://www.viikkopk.fi/wp-content/uploads/2017/03/Arja-Kiiskinen.jpg" alt="" width="795" height="531" srcset="http://www.viikkopk.fi/wp-content/uploads/2017/03/Arja-Kiiskinen.jpg 795w, http://www.viikkopk.fi/wp-content/uploads/2017/03/Arja-Kiiskinen-300x200.jpg 300w, http://www.viikkopk.fi/wp-content/uploads/2017/03/Arja-Kiiskinen-768x513.jpg 768w" sizes="(max-width: 795px) 100vw, 795px" /></a><p class="wp-caption-text">Yksi Lieksan demareiden ehdokkaista on neljä kautta valtuustossa istunut Arja Kiiskinen.</p></div>
<p><b>Viikko Pohjois-Karjala haastatteli kolmea Lieksassa vaikuttavaa tai vaikuttanutta demaripoliitikkoa, ja kysyi heiltä, millaisena he näkevät Lieksan tilanteen ja tulevaisuuden seutukuntana ja demarikaupunkina. </b></p>
<p>Lieksan maaliskuisia katuja pyyhkii armoton tuuli, jollaiset ovat tavanomaisempia syksyllä loka-marraskuun aikaan. Ei se mitään, sää sopii hyvin mielikuvaan paikkakunnasta, joka sijaitsee kehäkolmoselta katsottuna äärimmäisessä idässä, periferiassa, Länsi-Siperiassa tai susirajalla. Mitä nimiä näitä nyt onkaan.</p>
<p>Viimeisimmän määritelmä teki <i>Helsingin Sanomat</i> (26.2.) muutaman viikkoa sitten, kuvaamalla Lieksan edustavan ”riutuvaa itää”. Tämä kirjoitus innoitti jopa kaupungin poliittista ja virkamiesjohtoa vastaamaan olevansa otettu siitä, että Lieksaan otetaan aina yhteys, ”kun täytyy löytää esimerkki syrjässä olevasta, kituvasta erämaakaupungista”.</p>
<p>Nyt kun tälle riutumisen tielle on lähdetty, niin jatkettakoon teemaa myös kaupungin poliittisen tilanteen ja erityisesti demareiden näkökulmasta. Puhtaasti numeroiden valossa Lieksan demareiden kehitys on ollut kieltämättä alakuloinen: esimerkiksi kunnallisvaalien demariehdokkaiden määrä on liki puolittunut kahden vaalikauden aikana (2008: 48 – 2012: 37<br />
– 2017: 27).</p>
<p>Myös lieksalaistaustaisten kansanedustajien suhteen on oltu <b>Lauri Kähkösen</b> jälkeen katkolla, vaikka vahvalla demarikaupungilla on ollut eduskunnassa perinteisesti vahva edustus: runsaan sadan vuoden aikana on Lieksa ollut vain kolme kertaa ilman omaa edustajaa Arkadianmäellä.</p>
<p><i>Viikko Pohjois-Karjala</i> haastatteli kolmea Lieksassa vaikuttavaa tai vaikuttanutta demaripoliitikkoa, ja kysyi heiltä, millaisena he näkevät Lieksan tilanteen ja tulevaisuuden seutukuntana ja demarikaupunkina.</p>
<p><b>Arja Kiiskinen</b></p>
<p>Yksi Lieksan demareiden ehdokkaista, neljä kautta valtuustossa istunut Arja Kiiskinen, istahtaa paikallisen kahvilan pöytään ja myöntää, että varsinkin nuoria on ollut nyt vaikea saada ehdolle.</p>
<p>– Tosin ei nuoria ole oikein saatu ehdolle edellisissäkään valeissa, Kiiskinen miettii.</p>
<p>Kiiskinen itse oli kuntavaaleihin ensi kertaa ehdolle lähtiessään 36-vuotias. Silloin elettiin vielä markka-aikaa, Kiiskinen hahmottaa nopeasti rientävää aikaa.</p>
<p>– Olin silloin Lieksan urheilijoiden puheenjohtaja, kun <b>Ossi Muikku</b> tuli ehdokaslomakkeiden kanssa ja haki minulta nimen paperiin. Menin heti ensi yrittämällä läpi ja olin Lieksan valtuuston nuorimpia, Kiiskinen muistelee.</p>
<p>Kiiskisellä ei ole nuorisokatoon mitään tyhjentävää selitystä. Yhdeksi syyksi hän epäilee sitä, että paikkakunnalla on eletty valtavaa murrosta muutenkin kuin politiikassa. Nuoria on yksinkertaisesti muuttanut pois valtavasti.</p>
<p>– Toisaalta on varmaan menty liikaa vanhusprofiililla ja yhdellä kärjellä. Kaikkinensa sanoisin, että huomio keskittyy liikaa vaaleihin, kun oleellisempaa olisi vaalien välinen aika, ettei hylätä ihmisiä silloinkaan, Kiiskinen arvioi.</p>
<p>Kiiskinen kuitenkin näkee, että Lieksan henkisen alakulon kuoppa on jo ohitettu. Maahanmuuttajaongelmista puhutaan enää harvakseltaan, ja viime vuosina työllisyyteenkin on saatu positiivista nostetta varsinkin Binderholzin kauppojen ja investointien ansiosta. Myös kaupungin keskustaa ja liikuntapaikkoja on kehitetty.</p>
<p>– Opiskelupaikat, liikuntapaikat, terveyspalvelut, kaupat ja työpaikat ovat tärkeä vetovoimatekijä, että Lieksaan on saatu viime vuosina myös paluumuuttajia, Kiiskinen sanoo.</p>
<p>Teksti ja kuvat: <b>Arto Miettinen</b></p>
<p><em>Lue lisää lehdestä nro 12/2017.</em></p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_4col et_social_slide et_social_circle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.viikkopk.fi%2Flieksan-politiikka-kaipaa-nyt-nuorisoa-koko-perhetta-seka-omaa-kansanedustajaa%2F&#038;t=Lieksan%20politiikka%20kaipaa%20nyt%20nuorisoa%2C%20koko%20perhett%C3%A4%20sek%C3%A4%20omaa%20kansanedustajaa" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="2005" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Lieksan%20politiikka%20kaipaa%20nyt%20nuorisoa%2C%20koko%20perhett%C3%A4%20sek%C3%A4%20omaa%20kansanedustajaa&#038;url=http%3A%2F%2Fwww.viikkopk.fi%2Flieksan-politiikka-kaipaa-nyt-nuorisoa-koko-perhetta-seka-omaa-kansanedustajaa%2F&#038;via=" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="2005" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="advwidget-2" class="et_pb_widget widget_advwidget"><h4 class="widgettitle">Mainos</h4><div class="adwrap">
	<a href="http://www.puuliitto.fi" ><img src="http://www.viikkopk.fi/wp-content/uploads/2016/03/puuliittobanneri-2015.jpg" alt="advertisement" title="advertisement" /></a>
	<a href="http://www.teamliitto.fi" ><img src="http://www.viikkopk.fi/wp-content/uploads/2016/03/teambanneri2016.jpg" alt="advertisement" title="advertisement" /></a>
	<a href="http://www.pam.fi" ><img src="http://www.viikkopk.fi/wp-content/uploads/2016/03/PAM_logo_ViikkoPK.gif" alt="advertisement" title="advertisement" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .et_pb_widget --><div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.viikkopk.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="polls-widget-2" class="et_pb_widget widget_polls-widget"><h4 class="widgettitle">Viikon gallup</h4><div id="polls-82" class="wp-polls">
	<form id="polls_form_82" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_82_nonce" name="wp-polls-nonce" value="f8bc6d0050" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="82" /></p>
		<p style="text-align: left; line-height: 1.2em;"><strong>Pitäisikö työeläkeindeksi palauttaa palkkatasoindeksiksi?</strong></p><br>
<div id="polls-82-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-176" name="poll_82" value="176" /> <label for="poll-answer-176">Kyllä</label></li>
		<li><input type="radio" id="poll-answer-177" name="poll_82" value="177" /> <label for="poll-answer-177">Ei</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vastaa   " class="Buttons" onclick="poll_vote(82);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(82); return false;" title="Katso kyselyn tulokset">Katso tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-82-loading" class="wp-polls-loading"><img src="http://www.viikkopk.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div> <!-- end .et_pb_widget --><div id="nav_menu-9" class="et_pb_widget widget_nav_menu"><div class="menu-vinkkaa-container"><ul id="menu-vinkkaa" class="menu"><li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="http://www.viikkopk.fi/vinkkaa-juttuaihe-tai-jata-palautetta/">Vinkkaa juttuaihe <br> tai jätä palautetta!</a></li>
</ul></div></div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Tuoreimmat</h4>		<ul>
					<li>
				<a href="http://www.viikkopk.fi/sotaa-ei-kayda-ilman-seksia/">Sotaa ei käydä ilman seksiä</a>
						</li>
					<li>
				<a href="http://www.viikkopk.fi/karaokekarpasen-puraisemat/">Karaokekärpäsen puraisemat</a>
						</li>
					<li>
				<a href="http://www.viikkopk.fi/lieksan-politiikka-kaipaa-nyt-nuorisoa-koko-perhetta-seka-omaa-kansanedustajaa/">Lieksan politiikka kaipaa nyt nuorisoa, koko perhettä sekä omaa kansanedustajaa</a>
						</li>
					<li>
				<a href="http://www.viikkopk.fi/pogostan-hiihto-juhlan-merkeissa/">Pogostan Hiihto juhlan merkeissä</a>
						</li>
					<li>
				<a href="http://www.viikkopk.fi/valtimon-tyovaenyhdistyksen-historiaa-1900-luvun-alusta-tahan-paivaan/">Valtimon työväenyhdistyksen historiaa 1900-luvun alusta tähän päivään</a>
						</li>
				</ul>
		</div> <!-- end .et_pb_widget -->		<div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Aihealueet</h4>		<ul>
	<li class="cat-item cat-item-3"><a href="http://www.viikkopk.fi/category/ihmiset-ja-ilmiot/" >Ihmiset ja ilmiöt</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.viikkopk.fi/category/uutiset-ja-politiikka/" >Uutiset ja politiikka</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.viikkopk.fi/category/vapaalla/" >Vapaalla</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.viikkopk.fi/category/yleinen/" >Yleinen</a>
</li>
		</ul>
</div> <!-- end .et_pb_widget --><div id="monarchwidget-2" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Seuraa meitä somessa:</h4><div class="et_social_networks et_social_1col et_social_slide et_social_rounded et_social_top et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="http://facebook.com/viikkopk" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="2005" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-4" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Julkaisija:</strong><br>
Osuuskunta Kansan Valta, <br>PL 97, 80101 Joensuu<br><strong>Toimitus ja konttori:</strong><br>
Kauppakatu 32, <br>PL 97, 80101 Joensuu<br>
<strong>Avoinna:</strong><br>
ma–pe 8.30–16.00</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-5" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Päätoimittaja:</strong><br>Arto Miettinen<br>puh. 050 386 9628<br><strong>Toimittaja-graafikko: </strong>
<br>Suvi Palosaari<br>puh. 050 386 9629</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-6" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Ilmoitukset:</strong><br>Katja Tohmo<br>puh. 050 386 9627<br><strong>Toimisto/tilaukset: </strong>
<br>Jenni Mainonen<br>puh. 050 386 9630</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-7" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Sähköpostit:</strong>
<br>toimitus(at)viikkopk.fi<br>
ilmoitukset(at)viikkopk.fi<br>
etunimi.sukunimi(at)viikkopk.fi<br>
<strong>ISSN:</strong> 1238-5301<br>
<strong>Paino:</strong> PunaMusta, Joensuu<br></div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<p id="footer-info">Copyright Viikko Pohjois-Karjala</p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.viikkopk.fi%2Flieksan-politiikka-kaipaa-nyt-nuorisoa-koko-perhetta-seka-omaa-kansanedustajaa%2F&#038;t=Lieksan%20politiikka%20kaipaa%20nyt%20nuorisoa%2C%20koko%20perhett%C3%A4%20sek%C3%A4%20omaa%20kansanedustajaa" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="2005" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Lieksan%20politiikka%20kaipaa%20nyt%20nuorisoa%2C%20koko%20perhett%C3%A4%20sek%C3%A4%20omaa%20kansanedustajaa&#038;url=http%3A%2F%2Fwww.viikkopk.fi%2Flieksan-politiikka-kaipaa-nyt-nuorisoa-koko-perhetta-seka-omaa-kansanedustajaa%2F&#038;via=" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="2005" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.viikkopk.fi%2Flieksan-politiikka-kaipaa-nyt-nuorisoa-koko-perhetta-seka-omaa-kansanedustajaa%2F&#038;t=Lieksan%20politiikka%20kaipaa%20nyt%20nuorisoa%2C%20koko%20perhett%C3%A4%20sek%C3%A4%20omaa%20kansanedustajaa" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="2005" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Lieksan%20politiikka%20kaipaa%20nyt%20nuorisoa%2C%20koko%20perhett%C3%A4%20sek%C3%A4%20omaa%20kansanedustajaa&#038;url=http%3A%2F%2Fwww.viikkopk.fi%2Flieksan-politiikka-kaipaa-nyt-nuorisoa-koko-perhetta-seka-omaa-kansanedustajaa%2F&#038;via=" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="2005" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60412903-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.28'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.viikkopk.fi\/lieksan-politiikka-kaipaa-nyt-nuorisoa-koko-perhetta-seka-omaa-kansanedustajaa\/","stats_nonce":"7349076cf2","share_counts":"39d1b7fdf9","follow_counts":"8b25037c26","total_counts":"6543d3d67b","media_single":"e7798b746d","media_total":"a9b793c5f5","generate_all_window_nonce":"29d9916c72","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/monarch/js/custom.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.28'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/js/custom.js?ver=3.0.28'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.28'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.28'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.viikkopk.fi\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.viikkopk.fi\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"9c1ed45014","subscription_failed":"Ole hyv\u00e4 ja tarkista alla olevat kent\u00e4t ja varmista, ett\u00e4 olet antanut oikeat tiedot.","et_ab_log_nonce":"6429e5ee1f","fill_message":"T\u00e4yt\u00e4 seuraavat kent\u00e4t:","contact_error_message":"Haluaisin, ett\u00e4 seuraavat virheet korjataan:","invalid":"Virheellinen s\u00e4hk\u00f6postiosoite","captcha":"Captcha","prev":"Edellinen","previous":"Edellinen","next":"Seuraava","wrong_captcha":"Sy\u00f6tit v\u00e4\u00e4r\u00e4n numeron kuvavarmenteeseen.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2005","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.28'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>