<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fi">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fi">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fi">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fi">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://www.viikkopk.fi/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.viikkopk.fi/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Lapin sodan evakoista on yhä runsaasti  tutkimatonta tietoa Ruotsin arkistoissa: Kun länsinaapurin apu oli Suomelle taas elintärkeä &#8211; Viikko Pohjois-Karjala | Maakunnan oma viikkolehti</title>
<link rel="alternate" type="application/rss+xml" title="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti &raquo; syöte" href="http://www.viikkopk.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti &raquo; kommenttien syöte" href="http://www.viikkopk.fi/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.viikkopk.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Viikkopk v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.viikkopk.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.viikkopk.fi/wp-content/plugins/monarch/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.viikkopk.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #f73838;
	border: 1px solid #f73838;
}

</style>
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.viikkopk.fi/wp-content/themes/Viikkopk/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.viikkopk.fi/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.viikkopk.fi/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=2.5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.viikkopk.fi/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.viikkopk.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viikkopk.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viikkopk.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tutkijat: Koulukotien kaltoinkohdelluilta pyydettävä anteeksi' href='http://www.viikkopk.fi/tutkijat-koulukotien-kaltoinkohdelluilta-pyydettava-anteeksi/' />
<link rel='next' title='Tervahauta pienoiskoossa – suojausainetta kotitarpeisiin' href='http://www.viikkopk.fi/tervahauta-pienoiskoossa-suojausainetta-kotitarpeisiin/' />
<meta name="generator" content="WordPress 4.4.5" />
<link rel="canonical" href="http://www.viikkopk.fi/lapin-sodan-evakoista-on-yha-runsaasti-tutkimatonta-tietoa-ruotsin-arkistoissa-kun-lansinaapurin-apu-oli-suomelle-taas-elintarkea/" />
<link rel='shortlink' href='http://www.viikkopk.fi/?p=1639' />
<link rel="alternate" type="application/json+oembed" href="http://www.viikkopk.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viikkopk.fi%2Flapin-sodan-evakoista-on-yha-runsaasti-tutkimatonta-tietoa-ruotsin-arkistoissa-kun-lansinaapurin-apu-oli-suomelle-taas-elintarkea%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viikkopk.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viikkopk.fi%2Flapin-sodan-evakoista-on-yha-runsaasti-tutkimatonta-tietoa-ruotsin-arkistoissa-kun-lansinaapurin-apu-oli-suomelle-taas-elintarkea%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
							<style class="et_body_font">
				body, input, textarea, select {
					font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
			
	
	<style id="module-customizer-css">
		.et_pb_gallery_grid .et_pb_gallery_item .et_pb_gallery_title { font-size: 15px; }
.et_pb_testimonial_portrait { width: 92px; }
.et_pb_testimonial_portrait { height: 39px; }
	</style>

	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
<meta name="google-site-verification" content="RD3xqnsDhvMw8GK_1GvZYyV1w6k_yN6OcBpW7WggCxQ" /></head>
<body class="single single-post postid-1639 single-format-standard custom-background et_monarch et_pb_button_helper_class et_fixed_nav et_boxed_layout et_show_nav et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar unknown">
	<div id="page-container">

	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.viikkopk.fi/">
						<img src="http://www.viikkopk.fi/wp-content/uploads/2015/02/viikkopk-logo.jpg" alt="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti" id="logo" data-height-percentage="54" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
					<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="http://www.viikkopk.fi/">Etusivu</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.viikkopk.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316"><a href="http://www.viikkopk.fi/ilmoitushinnat/">Ilmoitukset</a>
<ul class="sub-menu">
	<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://www.viikkopk.fi/ilmoitushinnat/">Ilmoitushinnat</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://www.viikkopk.fi/aineisto-ohjeet/">Aineisto-ohjeet</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.viikkopk.fi/torstaitori/">Ilmoita Torstaitorilla</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-227"><a href="http://www.viikkopk.fi/tilaa-viikko-pohjois-karjala/">Tilaa ja liity</a>
<ul class="sub-menu">
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.viikkopk.fi/tilaa-viikko-pohjois-karjala/">Tilaa lehti</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="http://www.viikkopk.fi/tilaa-lehti-lahjaksi/">Tilaa lehti lahjaksi</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.viikkopk.fi/lehtiedut/">Lehtiedut</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.viikkopk.fi/osuuskunta-kansan-valta/">Osuuskunta<br>Kansan Valta</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.viikkopk.fi/yhteistyossa/">Yhteistyössä:</a></li>
</ul>					</nav>

					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
			<div class="mobile_nav closed">
				<span class="select_page">Valitse sivu</span>
				<span class="mobile_menu_bar"></span>
			</div>
		</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.viikkopk.fi/">
					<input type="search" class="et-search-field" placeholder="Haku &hellip;" value="" name="s" title="Hae termillä:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
				<article id="post-1639" class="et_pb_post post-1639 post type-post status-publish format-standard has-post-thumbnail hentry category-vapaalla tag-evakko tag-historia tag-ihmiset tag-lapin-sota tag-sotahistoria tag-suomalaisuus tag-suomi">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Lapin sodan evakoista on yhä runsaasti  tutkimatonta tietoa Ruotsin arkistoissa: Kun länsinaapurin apu oli Suomelle taas elintärkeä</h1>

						<p class="post-meta"><span class="published">14.09.2016</span> | <a href="http://www.viikkopk.fi/category/vapaalla/" rel="category tag">Vapaalla</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div id="attachment_1640" style="width: 243px" class="wp-caption alignright"><a href="http://www.viikkopk.fi/wp-content/uploads/2016/09/Äitejä-lapsineen-Torniossa.jpg" rel="attachment wp-att-1640"><img class="size-medium wp-image-1640" src="http://www.viikkopk.fi/wp-content/uploads/2016/09/Äitejä-lapsineen-Torniossa-233x300.jpg" alt="Äitejä lapsineen odottamassa evakkokuljetusta torniossa. Vain osa alueen asukkaista ehti evakkoon ennen sotatoimien alkua, Tornion maihinnousua 1.10.1944." width="233" height="300" /></a><p class="wp-caption-text">Äitejä lapsineen odottamassa evakkokuljetusta torniossa. Vain osa alueen asukkaista ehti evakkoon ennen sotatoimien alkua, Tornion maihinnousua 1.10.1944.</p></div>
<p><b>Lapin sota heti jatkosodan päätyttyä sekoitti täysin ihmisten elämän Pohjois-Suomessa, ja evakon tielle joutuneita oli jälleen valtavasti. Monille heistä Ruotsin apu oli kaikki kaikessa. Tämä on jäänyt keskusteluissa taka-alalle. Miksi näin?</b></p>
<p>Aikain saatossa monille suomalaisille enemmän tai vähemmän etäiseksi jäänyt Lapin sota käytiin syyskuusta 1944 vappuun 1945. Osapuolina olivat entiset jatkosodan aseveljet Suomi ja Saksa – Neuvostoliiton vaatimuksesta.</p>
<p>Lapin sota &#8211; runsas seitsemänkymmentä vuotta sitten – oli raakaa sotaa, ja siviilien kärsimykset suunnattomia. Oma koti pohjoisessa oli jätettävä pikaisesti, ja edessä odotti loputon maantie. Matkaa kohti tuntematonta taitettiin jalan, kuorma-autojen lavoilla, härkävaunuissa, hevoskärryillä ja polkupyörilläkin.</p>
<p>– Päämajan käsky Pohjois-Suomen tyhjentämiseksi Oulujoen vesistöä myöten tuli yllätyksenä pohjoisen asukkaille, sanoo Lapin sodan evakoista kirjan tehnyt Onerva Hintikka.</p>
<p>Massiivista evakuointia ei osattu pohjoisessa juurikaan ennakoida, kuten itärajalla, missä oli jo koettu partisaanien hyökkäyksiä ja useita evakkoon lähtöjä. Päämajan evakuointikäsky koski Pohjois-Suomessa kaikkia asukkaita paitsi muutamia kuntaviranomaisia, ja radio ja sanomalehdet joutuivat myös evakkoon.</p>
<p>– Päämaja määräsi tiedotussulun, mikä merkitsi, että pohjoisessa elettiin huhujen varassa. Pelättiin Neuvostoliiton valtaavan koko Pohjois-Suomen, eikä kotiin voitaisi enää palata. Sen on täytynyt olla hyvin raskasta.</p>
<p><b>Saksalaiset tuhosivat kaiken</b></p>
<p>Neuvostoliiton kanssa solmittu aseleposopimus edellytti, että saksalaisarmeija – noin 214 000 sotilasta &#8211; piti riisua aseita ja ajaa Suomesta parissa viikossa.</p>
<p>Tehtävä ei kuitenkaan ollut helppo. Saksalla kun oli huoltokeskuksissaan Suomessa syksyllä 1944 yksistään sota- ja elintarvikkeita 180 000 tonnia. Moottoriajoneuvoja oli tuhansia. Lisäksi Saksan 20. Vuoristoarmeijakunta oli koonnut vankileireille pääosin Lappiin 30 000 sotavankiakin.</p>
<p>Lapin sota alkoi toden teolla kenraali Hjalmar Siilasvuon johtamalla Tornion maihinnousulla lokakuun ensimmäisenä päivänä, ja pian kävi selväksi, että saksalaiset toteuttivat perääntyessään poltetun maan taktiikkaa. He tuhosivat reiteillään kohti Pohjois-Norjaa tiet, sillat, lossit, rakennukset ja puhelinlinjat. Pohjois-Suomen maantiet ja rautatiet miinoitettiin, samoin kaivot ja jopa lautakasat. Miinoja löydettiin sittemmin puroista, joenuomista ja lammistakin.</p>
<p>– Saksalaiset tuhosivat maatalouden työvälineet, sadon, verkot ja veneet – siis kaiken, Onerva Hintikka mainitsee.</p>
<p>Teksti: <b>Kari Kumpulampi</b></p>
<p>Kuva: Uuno Laukan kokoelma, Pohjois-Pohjanmaan museo</p>
<p>Lue lisää lehdestä nro 37/2016.</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_4col et_social_slide et_social_circle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.viikkopk.fi%2Flapin-sodan-evakoista-on-yha-runsaasti-tutkimatonta-tietoa-ruotsin-arkistoissa-kun-lansinaapurin-apu-oli-suomelle-taas-elintarkea%2F&#038;t=Lapin%20sodan%20evakoista%20on%20yh%C3%A4%20runsaasti%20%20tutkimatonta%20tietoa%20Ruotsin%20arkistoissa%3A%20Kun%20l%C3%A4nsinaapurin%20apu%20oli%20Suomelle%20taas%20elint%C3%A4rke%C3%A4" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="1639" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Lapin%20sodan%20evakoista%20on%20yh%C3%A4%20runsaasti%20%20tutkimatonta%20tietoa%20Ruotsin%20arkistoissa%3A%20Kun%20l%C3%A4nsinaapurin%20apu%20oli%20Suomelle%20taas%20elint%C3%A4rke%C3%A4&#038;url=http%3A%2F%2Fwww.viikkopk.fi%2Flapin-sodan-evakoista-on-yha-runsaasti-tutkimatonta-tietoa-ruotsin-arkistoissa-kun-lansinaapurin-apu-oli-suomelle-taas-elintarkea%2F&#038;via=" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="1639" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

										</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="advwidget-2" class="et_pb_widget widget_advwidget"><h4 class="widgettitle">Mainos</h4><div class="adwrap">
	<a href="https://lukusali.edocker.com/publications/6317f94c-223f-11e6-9f54-00155d64030a" target="_blank"><img src="http://www.viikkopk.fi/wp-content/uploads/2016/06/Juhlalehtinetti.jpg" alt="advertisement" title="advertisement" /></a>
	<a href="http://www.teamliitto.fi" target="_blank"><img src="http://www.viikkopk.fi/wp-content/uploads/2016/03/teambanneri2016.jpg" alt="advertisement" title="advertisement" /></a>
	<a href="http://www.puuliitto.fi" target="_blank"><img src="http://www.viikkopk.fi/wp-content/uploads/2016/03/puuliittobanneri-2015.jpg" alt="advertisement" title="advertisement" /></a>
	<a href="http://www.pam.fi" target="_blank"><img src="http://www.viikkopk.fi/wp-content/uploads/2016/03/PAM_logo_ViikkoPK.gif" alt="advertisement" title="advertisement" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .et_pb_widget --><div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.viikkopk.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="polls-widget-2" class="et_pb_widget widget_polls-widget"><h4 class="widgettitle">Viikon gallup</h4><div id="polls-68" class="wp-polls">
	<form id="polls_form_68" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_68_nonce" name="wp-polls-nonce" value="78de484d79" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="68" /></p>
		<p style="text-align: left; line-height: 1.2em;"><strong>Harrastatko hyötyliikuntaa?</strong></p><br>
<div id="polls-68-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-147" name="poll_68" value="147" /> <label for="poll-answer-147">Kyllä</label></li>
		<li><input type="radio" id="poll-answer-148" name="poll_68" value="148" /> <label for="poll-answer-148">Ei</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vastaa   " class="Buttons" onclick="poll_vote(68);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(68); return false;" title="Katso kyselyn tulokset">Katso tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-68-loading" class="wp-polls-loading"><img src="http://www.viikkopk.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div> <!-- end .et_pb_widget --><div id="nav_menu-9" class="et_pb_widget widget_nav_menu"><div class="menu-vinkkaa-container"><ul id="menu-vinkkaa" class="menu"><li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="http://www.viikkopk.fi/vinkkaa-juttuaihe-tai-jata-palautetta/">Vinkkaa juttuaihe <br> tai jätä palautetta!</a></li>
</ul></div></div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Tuoreimmat</h4>		<ul>
					<li>
				<a href="http://www.viikkopk.fi/viimeistelya-vaille-valmis/">Viimeistelyä vaille valmis</a>
						</li>
					<li>
				<a href="http://www.viikkopk.fi/tervahauta-pienoiskoossa-suojausainetta-kotitarpeisiin/">Tervahauta pienoiskoossa – suojausainetta kotitarpeisiin</a>
						</li>
					<li>
				<a href="http://www.viikkopk.fi/lapin-sodan-evakoista-on-yha-runsaasti-tutkimatonta-tietoa-ruotsin-arkistoissa-kun-lansinaapurin-apu-oli-suomelle-taas-elintarkea/">Lapin sodan evakoista on yhä runsaasti  tutkimatonta tietoa Ruotsin arkistoissa: Kun länsinaapurin apu oli Suomelle taas elintärkeä</a>
						</li>
					<li>
				<a href="http://www.viikkopk.fi/tutkijat-koulukotien-kaltoinkohdelluilta-pyydettava-anteeksi/">Tutkijat: Koulukotien kaltoinkohdelluilta pyydettävä anteeksi</a>
						</li>
					<li>
				<a href="http://www.viikkopk.fi/juuka-etsii-hyvinvointia-liikunnasta/">Juuka etsii hyvinvointia liikunnasta</a>
						</li>
				</ul>
		</div> <!-- end .et_pb_widget -->		<div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Aihealueet</h4>		<ul>
	<li class="cat-item cat-item-3"><a href="http://www.viikkopk.fi/category/ihmiset-ja-ilmiot/" >Ihmiset ja ilmiöt</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.viikkopk.fi/category/uutiset-ja-politiikka/" >Uutiset ja politiikka</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.viikkopk.fi/category/vapaalla/" >Vapaalla</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.viikkopk.fi/category/yleinen/" >Yleinen</a>
</li>
		</ul>
</div> <!-- end .et_pb_widget --><div id="monarchwidget-2" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Seuraa meitä somessa:</h4><div class="et_social_networks et_social_1col et_social_slide et_social_rounded et_social_top et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="http://facebook.com/viikkopk" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="1639" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-4" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Julkaisija:</strong><br>
Osuuskunta Kansan Valta, <br>PL 97, 80101 Joensuu<br><strong>Toimitus ja konttori:</strong><br>
Kirkkokatu16, <br>PL 97, 80101 Joensuu<br>
<strong>Avoinna:</strong><br>
ma–pe 8.30–16.00</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-5" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Päätoimittaja:</strong><br>Arto Miettinen<br>puh. 050 386 9628<br><strong>Toimittaja-graafikko: </strong>
<br>Suvi Lyhykäinen<br>puh. 050 386 9629</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-6" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Ilmoitukset:</strong><br>Sonja Immonen<br>puh. 050 386 9627<br><strong>Toimisto/tilaukset: </strong>
<br>Jenni Mainonen<br>puh. 050 386 9630</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-7" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Sähköpostit:</strong>
<br>toimitus(at)viikkopk.fi<br>
ilmoitukset(at)viikkopk.fi<br>
etunimi.sukunimi(at)viikkopk.fi<br>
<strong>ISSN:</strong> 1238-5301<br>
<strong>Paino:</strong> PunaMusta, Joensuu<br></div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				
						<p id="footer-info">Copyright Viikko Pohjois-Karjala</p>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.viikkopk.fi%2Flapin-sodan-evakoista-on-yha-runsaasti-tutkimatonta-tietoa-ruotsin-arkistoissa-kun-lansinaapurin-apu-oli-suomelle-taas-elintarkea%2F&#038;t=Lapin%20sodan%20evakoista%20on%20yh%C3%A4%20runsaasti%20%20tutkimatonta%20tietoa%20Ruotsin%20arkistoissa%3A%20Kun%20l%C3%A4nsinaapurin%20apu%20oli%20Suomelle%20taas%20elint%C3%A4rke%C3%A4" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="1639" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Lapin%20sodan%20evakoista%20on%20yh%C3%A4%20runsaasti%20%20tutkimatonta%20tietoa%20Ruotsin%20arkistoissa%3A%20Kun%20l%C3%A4nsinaapurin%20apu%20oli%20Suomelle%20taas%20elint%C3%A4rke%C3%A4&#038;url=http%3A%2F%2Fwww.viikkopk.fi%2Flapin-sodan-evakoista-on-yha-runsaasti-tutkimatonta-tietoa-ruotsin-arkistoissa-kun-lansinaapurin-apu-oli-suomelle-taas-elintarkea%2F&#038;via=" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="1639" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.viikkopk.fi%2Flapin-sodan-evakoista-on-yha-runsaasti-tutkimatonta-tietoa-ruotsin-arkistoissa-kun-lansinaapurin-apu-oli-suomelle-taas-elintarkea%2F&#038;t=Lapin%20sodan%20evakoista%20on%20yh%C3%A4%20runsaasti%20%20tutkimatonta%20tietoa%20Ruotsin%20arkistoissa%3A%20Kun%20l%C3%A4nsinaapurin%20apu%20oli%20Suomelle%20taas%20elint%C3%A4rke%C3%A4" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="1639" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Lapin%20sodan%20evakoista%20on%20yh%C3%A4%20runsaasti%20%20tutkimatonta%20tietoa%20Ruotsin%20arkistoissa%3A%20Kun%20l%C3%A4nsinaapurin%20apu%20oli%20Suomelle%20taas%20elint%C3%A4rke%C3%A4&#038;url=http%3A%2F%2Fwww.viikkopk.fi%2Flapin-sodan-evakoista-on-yha-runsaasti-tutkimatonta-tietoa-ruotsin-arkistoissa-kun-lansinaapurin-apu-oli-suomelle-taas-elintarkea%2F&#038;via=" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="1639" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60412903-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.5.6'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.viikkopk.fi\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"sending":"L\u00e4hetet\u00e4\u00e4n ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.viikkopk.fi\/lapin-sodan-evakoista-on-yha-runsaasti-tutkimatonta-tietoa-ruotsin-arkistoissa-kun-lansinaapurin-apu-oli-suomelle-taas-elintarkea\/","stats_nonce":"0062c1bdc4","share_counts":"44e04529f4","follow_counts":"7e55416e4d","total_counts":"85eaf16bd4","media_single":"8a0c138b3c","media_total":"d4fe9109a8","generate_all_window_nonce":"e18af2a039","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/monarch/js/custom.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/js/custom.js?ver=2.5.6'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=2.5.6'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=2.5.6'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=2.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.viikkopk.fi\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.viikkopk.fi\/wp-content\/themes\/Divi\/includes\/builder\/images","et_load_nonce":"480a7c081b","subscription_failed":"Ole hyv\u00e4 ja tarkista alla olevat kent\u00e4t, jotta olet varmasti antanut oikeat tiedot.","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Virheellinen s\u00e4hk\u00f6postiosoite","captcha":"Varmista, ett\u00e4 olet sy\u00f6tt\u00e4nyt captcha.","prev":"Edellinen","previous":"Edellinen","next":"Seuraava","wrong_captcha":"Annoit v\u00e4\u00e4r\u00e4n numeron captcha.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=2.5.6'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
</body>
</html>