<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fi">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fi">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fi">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fi">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.viikkopk.fi/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.viikkopk.fi/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.viikkopk.fi';var et_post_id=2312;function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Iskelmämestarille opettajuus on unelmien ammatti | Viikko Pohjois-Karjala | Maakunnan oma viikkolehti</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti &raquo; syöte" href="http://www.viikkopk.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti &raquo; kommenttien syöte" href="http://www.viikkopk.fi/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.viikkopk.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Viikkopk v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.viikkopk.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.viikkopk.fi/wp-content/plugins/monarch/css/style.css?ver=1.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.viikkopk.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #f73838;
	border: 1px solid #f73838;
}

</style>
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.viikkopk.fi/wp-content/themes/Viikkopk/style.css?ver=3.0.60' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.viikkopk.fi/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.60' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.viikkopk.fi/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.60' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.60' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.viikkopk.fi/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.viikkopk.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.viikkopk.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viikkopk.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viikkopk.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Eskelinen luotsaa uutta Joensuuta elinvoiman ja työllisyyden ehdoin' href='http://www.viikkopk.fi/eskelinen-luotsaa-uutta-joensuuta-elinvoiman-ja-tyollisyyden-ehdoin/' />
<link rel='next' title='SAK:n aluetoiminnot jatkuvat savokarjalaisessa komennossa' href='http://www.viikkopk.fi/sakn-aluetoiminnot-jatkuvat-savokarjalaisessa-komennossa/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.viikkopk.fi/iskelmamestarille-opettajuus-on-unelmien-ammatti/" />
<link rel='shortlink' href='http://www.viikkopk.fi/?p=2312' />
<link rel="alternate" type="application/json+oembed" href="http://www.viikkopk.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viikkopk.fi%2Fiskelmamestarille-opettajuus-on-unelmien-ammatti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viikkopk.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viikkopk.fi%2Fiskelmamestarille-opettajuus-on-unelmien-ammatti%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
<meta name="google-site-verification" content="RD3xqnsDhvMw8GK_1GvZYyV1w6k_yN6OcBpW7WggCxQ" /><link rel="stylesheet" id="et-core-unified-cached-inline-styles" href="http://www.viikkopk.fi/wp-content/cache/et/2312/et-core-unified-15034981341949.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-2312 single-format-standard custom-background et_monarch et_pb_button_helper_class et_fixed_nav et_boxed_layout et_show_nav et_cover_background et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme unknown">
	<div id="page-container">

	
	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.viikkopk.fi/">
						<img src="http://www.viikkopk.fi/wp-content/uploads/2015/02/viikkopk-logo.jpg" alt="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti" id="logo" data-height-percentage="54" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-162"><a href="http://www.viikkopk.fi/">Etusivu</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.viikkopk.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316"><a href="http://www.viikkopk.fi/ilmoitushinnat/">Ilmoitukset</a>
<ul  class="sub-menu">
	<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://www.viikkopk.fi/ilmoitushinnat/">Ilmoitushinnat</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://www.viikkopk.fi/aineisto-ohjeet/">Aineisto-ohjeet</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.viikkopk.fi/torstaitori/">Ilmoita Torstaitorilla</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-227"><a href="http://www.viikkopk.fi/tilaa-viikko-pohjois-karjala/">Tilaa ja liity</a>
<ul  class="sub-menu">
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.viikkopk.fi/tilaa-viikko-pohjois-karjala/">Tilaa lehti</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="http://www.viikkopk.fi/tilaa-lehti-lahjaksi/">Tilaa lehti lahjaksi</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.viikkopk.fi/lehtiedut/">Lehtiedut</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.viikkopk.fi/osuuskunta-kansan-valta/">Osuuskunta<br>Kansan Valta</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.viikkopk.fi/yhteistyossa/">Yhteistyössä:</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Valitse sivu</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.viikkopk.fi/">
					<input type="search" class="et-search-field" placeholder="Haku &hellip;" value="" name="s" title="Hae termillä:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-2312" class="et_pb_post post-2312 post type-post status-publish format-standard has-post-thumbnail hentry category-ihmiset-ja-ilmiot tag-koulut tag-opetustyo tag-raakkyla tag-satu-suhonen tag-tangokuningatar">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Iskelmämestarille opettajuus on unelmien ammatti</h1>

						<p class="post-meta"><span class="published">23.08.2017</span> | <a href="http://www.viikkopk.fi/category/ihmiset-ja-ilmiot/" rel="category tag">Ihmiset ja ilmiöt</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div id="attachment_2308" style="width: 805px" class="wp-caption aligncenter"><a href="http://www.viikkopk.fi/wp-content/uploads/2017/08/SatuPennanen.21.jpg"><img class="size-full wp-image-2308" src="http://www.viikkopk.fi/wp-content/uploads/2017/08/SatuPennanen.21.jpg" alt="" width="795" height="530" srcset="http://www.viikkopk.fi/wp-content/uploads/2017/08/SatuPennanen.21.jpg 795w, http://www.viikkopk.fi/wp-content/uploads/2017/08/SatuPennanen.21-300x200.jpg 300w, http://www.viikkopk.fi/wp-content/uploads/2017/08/SatuPennanen.21-768x512.jpg 768w" sizes="(max-width: 795px) 100vw, 795px" /></a><p class="wp-caption-text">Luokanopettajan arjesta on iskelmämestarin hohto kaukana, mutta kumpikaan ei mene töihinsä valmistautumatta. Satu Pennanen pyrkii tekemään ”kotiläksynsä” työpaikalla ennen tai jälkeen oppituntien, mutta joskus niitä tulee tuotua kotiinkin.</p></div>
<p>Musiikki on elämää, mutta opettajuus on elämäntyö. Tämä vaikutelma tulee rääkkyläisestä Satu Pennasesta, joka laulajana on tullut tutuksi synnyinnimellään Satu Suhonen.</p>
<p>Satu voitti tänä kesänä Kiuruveden Iskelmäviikolla Iskelmämestari-tittelin. Aiemminhan hänet muistetaan myös Tangokuningatar-finalistina.</p>
<p>Kilpailuosallistumiset ovat tuoneet lisää keikkaa ja työtarjouksia, mutta luokanopettaja Pennasen lukukausirytmi määrittää mihin laulaja Suhonen lähtee ja mihin vastaa kohteliaan kieltävästi.</p>
<p>Nyt on tärkeää, että uudella koululla uusille oppilaille syntyy pysyvä ja luottamuksellinen suhde opettajaansa.</p>
<p>Monen nuoren opettajan tavoin 31-vuotias Satu Pennanen on nimittäin pätkätyöläinen. Tämänkin kesän valinnoissa viranhaku tuotti varasijan. Määräaikaisuuksiakin on onneksi alalla tarjolla.</p>
<p>– Kaikissa vain ei ole koko vuodeksi töitä, opettaja toteaa. Omassa kotipitäjässä pitempi sijaisuus päättyi kaksi vuotta sitten.</p>
<p>Kaksi vuotta ope ajeli Rääkkylästä Kiihtelysvaarassa, ja nyt on vuorossa Liperin Salokylä. Valtimolla syntyneelle nuorelle naiselle ajokilometrit eivät ole koskaan ole muodostaneet estettä lähdöille.</p>
<p>Kontiolahtelaisen Tuulia-kuoron johtamisen hän kuitenkin jätti nyt kahdeksan yhteisen vuoden jälkeen. Vaikka kuinka työpäivän jälkeen virkistyisi kuoronsa kanssa, iltamyöhään kotiintulo ja aamulla seitsemältä lähtö voisi muuttaa tunteet ajan myötä.</p>
<p><strong>RÄÄKKYLÄ / Riitta Mikkonen</strong></p>
<p><em>Lue lisää lehdestä nro 34/2017.</em></p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_4col et_social_slide et_social_circle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.viikkopk.fi%2Fiskelmamestarille-opettajuus-on-unelmien-ammatti%2F&#038;t=Iskelm%C3%A4mestarille%20opettajuus%20on%20unelmien%20ammatti" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="2312" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Iskelm%C3%A4mestarille%20opettajuus%20on%20unelmien%20ammatti&#038;url=http%3A%2F%2Fwww.viikkopk.fi%2Fiskelmamestarille-opettajuus-on-unelmien-ammatti%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="2312" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="advwidget-2" class="et_pb_widget widget_advwidget"><h4 class="widgettitle">Mainos</h4><div class="adwrap">
	<a href="http://www.puuliitto.fi" ><img src="http://www.viikkopk.fi/wp-content/uploads/2016/03/puuliittobanneri-2015.jpg" alt="advertisement" title="advertisement" /></a>
	<a href="http://www.teamliitto.fi" ><img src="http://www.viikkopk.fi/wp-content/uploads/2016/03/teambanneri2016.jpg" alt="advertisement" title="advertisement" /></a>
	<a href="http://www.pam.fi" ><img src="http://www.viikkopk.fi/wp-content/uploads/2016/03/PAM_logo_ViikkoPK.gif" alt="advertisement" title="advertisement" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .et_pb_widget --><div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.viikkopk.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="polls-widget-2" class="et_pb_widget widget_polls-widget"><h4 class="widgettitle">Viikon gallup</h4><div id="polls-92" class="wp-polls">
	<form id="polls_form_92" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_92_nonce" name="wp-polls-nonce" value="0dfcd1a4b2" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="92" /></p>
		<p style="text-align: left; line-height: 1.2em;"><strong>Oletko herkkä voimakkaille tuoksuille?</strong></p><br>
<div id="polls-92-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-198" name="poll_92" value="198" /> <label for="poll-answer-198">Kyllä</label></li>
		<li><input type="radio" id="poll-answer-199" name="poll_92" value="199" /> <label for="poll-answer-199">Ei</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vastaa   " class="Buttons" onclick="poll_vote(92);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(92); return false;" title="Katso kyselyn tulokset">Katso tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-92-loading" class="wp-polls-loading"><img src="http://www.viikkopk.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div> <!-- end .et_pb_widget --><div id="nav_menu-9" class="et_pb_widget widget_nav_menu"><div class="menu-vinkkaa-container"><ul id="menu-vinkkaa" class="menu"><li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="http://www.viikkopk.fi/vinkkaa-juttuaihe-tai-jata-palautetta/">Vinkkaa juttuaihe <br> tai jätä palautetta!</a></li>
</ul></div></div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Tuoreimmat</h4>		<ul>
					<li>
				<a href="http://www.viikkopk.fi/sakn-aluetoiminnot-jatkuvat-savokarjalaisessa-komennossa/">SAK:n aluetoiminnot jatkuvat savokarjalaisessa komennossa</a>
						</li>
					<li>
				<a href="http://www.viikkopk.fi/iskelmamestarille-opettajuus-on-unelmien-ammatti/">Iskelmämestarille opettajuus on unelmien ammatti</a>
						</li>
					<li>
				<a href="http://www.viikkopk.fi/eskelinen-luotsaa-uutta-joensuuta-elinvoiman-ja-tyollisyyden-ehdoin/">Eskelinen luotsaa uutta Joensuuta elinvoiman ja työllisyyden ehdoin</a>
						</li>
					<li>
				<a href="http://www.viikkopk.fi/kanahaukka-luottaa-potenssiin/">Kanahaukka luottaa potenssiin</a>
						</li>
					<li>
				<a href="http://www.viikkopk.fi/leipaa-ja-kukkoa-kuorevaaran-suunnalta/">Leipää ja kukkoa Kuorevaaran suunnalta</a>
						</li>
				</ul>
		</div> <!-- end .et_pb_widget -->		<div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Aihealueet</h4>		<ul>
	<li class="cat-item cat-item-3"><a href="http://www.viikkopk.fi/category/ihmiset-ja-ilmiot/" >Ihmiset ja ilmiöt</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.viikkopk.fi/category/uutiset-ja-politiikka/" >Uutiset ja politiikka</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.viikkopk.fi/category/vapaalla/" >Vapaalla</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.viikkopk.fi/category/yleinen/" >Yleinen</a>
</li>
		</ul>
</div> <!-- end .et_pb_widget --><div id="monarchwidget-2" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Seuraa meitä somessa:</h4><div class="et_social_networks et_social_1col et_social_slide et_social_rounded et_social_top et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="http://facebook.com/viikkopk" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="2312" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-4" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Julkaisija:</strong><br>
Osuuskunta Kansan Valta, <br>PL 97, 80101 Joensuu<br><strong>Toimitus ja konttori:</strong><br>
Kauppakatu 32, <br>PL 97, 80101 Joensuu<br>
<strong>Avoinna:</strong><br>
ma–pe 8.30–16.00</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-5" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Päätoimittaja:</strong><br>Arto Miettinen<br>puh. 050 386 9628<br><strong>Toimittaja-graafikko: </strong>
<br>Suvi Palosaari<br>puh. 050 386 9629</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-6" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Ilmoitukset:</strong><br>Katja Tohmo<br>puh. 050 386 9627<br><strong>Toimisto/tilaukset: </strong>
<br>Jenni Mainonen<br>puh. 050 386 9630</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-7" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Sähköpostit:</strong>
<br>toimitus(at)viikkopk.fi<br>
ilmoitukset(at)viikkopk.fi<br>
etunimi.sukunimi(at)viikkopk.fi<br>
<strong>ISSN:</strong> 1238-5301<br>
<strong>Paino:</strong> PunaMusta, Joensuu<br></div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<p id="footer-info">Copyright Viikko Pohjois-Karjala</p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.viikkopk.fi%2Fiskelmamestarille-opettajuus-on-unelmien-ammatti%2F&#038;t=Iskelm%C3%A4mestarille%20opettajuus%20on%20unelmien%20ammatti" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="2312" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Iskelm%C3%A4mestarille%20opettajuus%20on%20unelmien%20ammatti&#038;url=http%3A%2F%2Fwww.viikkopk.fi%2Fiskelmamestarille-opettajuus-on-unelmien-ammatti%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="2312" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.viikkopk.fi%2Fiskelmamestarille-opettajuus-on-unelmien-ammatti%2F&#038;t=Iskelm%C3%A4mestarille%20opettajuus%20on%20unelmien%20ammatti" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="2312" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Iskelm%C3%A4mestarille%20opettajuus%20on%20unelmien%20ammatti&#038;url=http%3A%2F%2Fwww.viikkopk.fi%2Fiskelmamestarille-opettajuus-on-unelmien-ammatti%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="2312" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60412903-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.viikkopk.fi\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.viikkopk.fi\/iskelmamestarille-opettajuus-on-unelmien-ammatti\/","stats_nonce":"519ca7a3a2","share_counts":"5a1e74db5c","follow_counts":"a0089cbed3","total_counts":"e8ee6d1740","media_single":"4f5895cde3","media_total":"b77db17837","generate_all_window_nonce":"67d729ceac","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/monarch/js/custom.js?ver=1.3.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.60'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/js/custom.js?ver=3.0.60'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.60'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.60'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.viikkopk.fi\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.viikkopk.fi\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"36eee3c574","subscription_failed":"Ole hyv\u00e4 ja tarkista alla olevat kent\u00e4t ja varmista, ett\u00e4 olet antanut oikeat tiedot.","et_ab_log_nonce":"1a03119346","fill_message":"T\u00e4yt\u00e4 seuraavat kent\u00e4t:","contact_error_message":"Haluaisin, ett\u00e4 seuraavat virheet korjataan:","invalid":"Virheellinen s\u00e4hk\u00f6postiosoite","captcha":"Captcha","prev":"Edellinen","previous":"Edellinen","next":"Seuraava","wrong_captcha":"Sy\u00f6tit v\u00e4\u00e4r\u00e4n numeron kuvavarmenteeseen.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2312","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.60'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>