<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fi">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fi">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fi">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fi">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.viikkopk.fi/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.viikkopk.fi/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.viikkopk.fi';var et_post_id=2212;function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Ellinpäiviä koko kunnassa | Viikko Pohjois-Karjala | Maakunnan oma viikkolehti</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti &raquo; syöte" href="http://www.viikkopk.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti &raquo; kommenttien syöte" href="http://www.viikkopk.fi/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.viikkopk.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Viikkopk v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.viikkopk.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.viikkopk.fi/wp-content/plugins/monarch/css/style.css?ver=1.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.viikkopk.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #f73838;
	border: 1px solid #f73838;
}

</style>
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.viikkopk.fi/wp-content/themes/Viikkopk/style.css?ver=3.0.60' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.viikkopk.fi/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.60' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.viikkopk.fi/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.60' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.60' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.viikkopk.fi/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.viikkopk.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.viikkopk.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viikkopk.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viikkopk.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kihauksen karjalainen kattaus kutsuu kuulolle' href='http://www.viikkopk.fi/kihauksen-karjalainen-kattaus-kutsuu-kuulolle/' />
<link rel='next' title='Yhteenhitsautumista Venäjällä' href='http://www.viikkopk.fi/yhteenhitsautumista-venajalla/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.viikkopk.fi/ellinpaivia-koko-kunnassa/" />
<link rel='shortlink' href='http://www.viikkopk.fi/?p=2212' />
<link rel="alternate" type="application/json+oembed" href="http://www.viikkopk.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viikkopk.fi%2Fellinpaivia-koko-kunnassa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viikkopk.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viikkopk.fi%2Fellinpaivia-koko-kunnassa%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
<meta name="google-site-verification" content="RD3xqnsDhvMw8GK_1GvZYyV1w6k_yN6OcBpW7WggCxQ" /><link rel="stylesheet" id="et-core-unified-cached-inline-styles" href="http://www.viikkopk.fi/wp-content/cache/et/2212/et-core-unified-14994312165599.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-2212 single-format-standard custom-background et_monarch et_pb_button_helper_class et_fixed_nav et_boxed_layout et_show_nav et_cover_background et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme unknown">
	<div id="page-container">

	
	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.viikkopk.fi/">
						<img src="http://www.viikkopk.fi/wp-content/uploads/2015/02/viikkopk-logo.jpg" alt="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti" id="logo" data-height-percentage="54" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-162"><a href="http://www.viikkopk.fi/">Etusivu</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.viikkopk.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316"><a href="http://www.viikkopk.fi/ilmoitushinnat/">Ilmoitukset</a>
<ul  class="sub-menu">
	<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://www.viikkopk.fi/ilmoitushinnat/">Ilmoitushinnat</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://www.viikkopk.fi/aineisto-ohjeet/">Aineisto-ohjeet</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.viikkopk.fi/torstaitori/">Ilmoita Torstaitorilla</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-227"><a href="http://www.viikkopk.fi/tilaa-viikko-pohjois-karjala/">Tilaa ja liity</a>
<ul  class="sub-menu">
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.viikkopk.fi/tilaa-viikko-pohjois-karjala/">Tilaa lehti</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="http://www.viikkopk.fi/tilaa-lehti-lahjaksi/">Tilaa lehti lahjaksi</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.viikkopk.fi/lehtiedut/">Lehtiedut</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.viikkopk.fi/osuuskunta-kansan-valta/">Osuuskunta<br>Kansan Valta</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.viikkopk.fi/yhteistyossa/">Yhteistyössä:</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Valitse sivu</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.viikkopk.fi/">
					<input type="search" class="et-search-field" placeholder="Haku &hellip;" value="" name="s" title="Hae termillä:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-2212" class="et_pb_post post-2212 post type-post status-publish format-standard hentry category-vapaalla tag-ellinpaivat tag-juuka tag-kotiseututapahtuma tag-kulttuuri tag-luonto tag-maakunta tag-matkailu tag-tapahtuma">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Ellinpäiviä koko kunnassa</h1>

						<p class="post-meta"><span class="published">07.07.2017</span> | <a href="http://www.viikkopk.fi/category/vapaalla/" rel="category tag">Vapaalla</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p>Juuassa on vietetty Ellinpäiviä laajalti koko kunnan alueella viime perjantaista saakka. Ellinpäivät alkoivat raveilla, jotka pidettiin Vihtasuon radalla. Samaisena iltana vietettiin Kopravaarassa myös kyläiltaa.</p>
<p>Lauantaina Vuokonjoen sillan lähistöllä paljastettiin Vuokonjärven laskujen muistomerkki. Oman muistomerkkinsä sai sunnuntaina suojeluskunnan ampumarata, ja samana päivänä oli myös myllymuseon avajaiset ja jauhatuspäivä.</p>
<p>Viime maanantaina oli opastettu luontoretki Keihäsjoelle, ja tiistaina tarjolla oli kyläajelua Järvikylille sekä opastettu Puu-Juuka-kävely. Eilen keskiviikkona puistojumpattiin ja kulttuurista vastasi Veikko Ahvenaisen Suomi100-harmonikkakonsertti.</p>
<p>Juuan Elli paljastuu sunnuntaina</p>
<p>Ellinpäivien tapahtumiin ehtii osallistua vielä loppuviikosta. Tänään julkistetaan Antti-patsas ja iltatorin aikaan on myös toritanssit. Huomenna vanhalla kentällä on Juukaseura vastaan Etelä-Suomen Juuka-Seura -kyykkäottelu heti aamusta, ja Pitäjämuseolla alkaa kello 11 päreenhöyläys ja muut työnäytökset. Viideltä Tulikiviareenalla alkava Ellin Vahvamieskisa on varmasti myös mielenkiintoista seurattavaa.</p>
<p>Lauantaina 8.7. on Nunnanlahden kesäpäivä kello 10 ja Ellinseilaus Pielisellä kello 11 alkaen. Illalla Polvelan kylätalolla on iltamat.</p>
<p>Ellinpäivien pääjuhla on sunnuntaina kello 13. Päivän aikana on paljon ohjelmaa, kuten Anne Tanskasen konsertti. Juhlan päätteeksi paljastuu, kuka on Juuan Elli 2017.</p>
<p>Sunnuntaina on seitsemältä Juuan kirkossa Petri Laaksosen konsertti sekä samaan aikaan Vuokonjärven kesäteatterissa esitys. Juhlaviikko päättyy tiistaina 11.7. Eino Kettusen patsaan kukitukseen, jolloin on myös Ellien runotuokio kirjastolla kello 11.</p>
<p>Ellinpäivät on jo traditio</p>
<p>Juuassa on vietetty Ellinpäiviä jo 41 vuotta. Juuka-viikon järjestämistä alettiin pohtia Juuka-seurassa jo 1973.</p>
<p>– Pentti Alanko toivoi mukaan kunnan kulttuuri-, elinkeino- ja matkailulautakuntaa sekä ehdottomasti Juuan karjalaisseuraa. Nuorisojärjestöt haluttiin mukaan ja esimerkiksi partiolaisilta toivottiin ”reipasta ohjelmaa useammaksi illaksi”. Myös juukalaisten mansikoiden myyntiä tapahtuman osaksi pohdittiin. Muualta tulevien majoitus aiottiin hoitaa varaamalla alue telttailua varten, kertoo Juuka-seuran kotiseutuavustaja Riikka Kirjavainen.</p>
<p>Ensimmäisiä Ellinpäiviä vietettiin heinäkuussa 1976. Tapahtuma oli Juuka-seuran 10-vuotisjuhla, johon otti osaa lähes 2000 henkilöä.</p>
<p>– Juhlalle saatiin oiva nimi paikkakunnalla syntyneen kuplettitaiteilija Eino Kettusen Juuan Ellistä kertovasta sanoituksesta ja laulusta: ”<i>kun Ellin kanss  seilattiin Juukaan, Koli-laevalla Lieksasta pois</i>”, Kirjavainen sanoo.</p>
<p>Teksti: <strong>Suvi Palosaari</strong></p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_4col et_social_slide et_social_circle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.viikkopk.fi%2Fellinpaivia-koko-kunnassa%2F&#038;t=Ellinp%C3%A4ivi%C3%A4%20koko%20kunnassa" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="2212" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Ellinp%C3%A4ivi%C3%A4%20koko%20kunnassa&#038;url=http%3A%2F%2Fwww.viikkopk.fi%2Fellinpaivia-koko-kunnassa%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="2212" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="advwidget-2" class="et_pb_widget widget_advwidget"><h4 class="widgettitle">Mainos</h4><div class="adwrap">
	<a href="http://www.puuliitto.fi" ><img src="http://www.viikkopk.fi/wp-content/uploads/2016/03/puuliittobanneri-2015.jpg" alt="advertisement" title="advertisement" /></a>
	<a href="http://www.teamliitto.fi" ><img src="http://www.viikkopk.fi/wp-content/uploads/2016/03/teambanneri2016.jpg" alt="advertisement" title="advertisement" /></a>
	<a href="http://www.pam.fi" ><img src="http://www.viikkopk.fi/wp-content/uploads/2016/03/PAM_logo_ViikkoPK.gif" alt="advertisement" title="advertisement" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .et_pb_widget --><div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.viikkopk.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="polls-widget-2" class="et_pb_widget widget_polls-widget"><h4 class="widgettitle">Viikon gallup</h4><div id="polls-87" class="wp-polls">
	<form id="polls_form_87" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_87_nonce" name="wp-polls-nonce" value="4d997a7a33" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="87" /></p>
		<p style="text-align: left; line-height: 1.2em;"><strong>Oletko työllistynyt TE-toimiston kautta?</strong></p><br>
<div id="polls-87-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-186" name="poll_87" value="186" /> <label for="poll-answer-186">Kyllä</label></li>
		<li><input type="radio" id="poll-answer-187" name="poll_87" value="187" /> <label for="poll-answer-187">Ei</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vastaa   " class="Buttons" onclick="poll_vote(87);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(87); return false;" title="Katso kyselyn tulokset">Katso tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-87-loading" class="wp-polls-loading"><img src="http://www.viikkopk.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div> <!-- end .et_pb_widget --><div id="nav_menu-9" class="et_pb_widget widget_nav_menu"><div class="menu-vinkkaa-container"><ul id="menu-vinkkaa" class="menu"><li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="http://www.viikkopk.fi/vinkkaa-juttuaihe-tai-jata-palautetta/">Vinkkaa juttuaihe <br> tai jätä palautetta!</a></li>
</ul></div></div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Tuoreimmat</h4>		<ul>
					<li>
				<a href="http://www.viikkopk.fi/yhteenhitsautumista-venajalla/">Yhteenhitsautumista Venäjällä</a>
						</li>
					<li>
				<a href="http://www.viikkopk.fi/ellinpaivia-koko-kunnassa/">Ellinpäiviä koko kunnassa</a>
						</li>
					<li>
				<a href="http://www.viikkopk.fi/kihauksen-karjalainen-kattaus-kutsuu-kuulolle/">Kihauksen karjalainen kattaus kutsuu kuulolle</a>
						</li>
					<li>
				<a href="http://www.viikkopk.fi/kolumni-punainen-paroni/">Kolumni: Punainen paroni</a>
						</li>
					<li>
				<a href="http://www.viikkopk.fi/kansainvalisyys-ja-kansallisuus-yhdistyvat-toriparkkityomaan-aidassa/">Kansainvälisyys ja kansallisuus yhdistyvät toriparkkityömaan aidassa</a>
						</li>
				</ul>
		</div> <!-- end .et_pb_widget -->		<div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Aihealueet</h4>		<ul>
	<li class="cat-item cat-item-3"><a href="http://www.viikkopk.fi/category/ihmiset-ja-ilmiot/" >Ihmiset ja ilmiöt</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.viikkopk.fi/category/uutiset-ja-politiikka/" >Uutiset ja politiikka</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.viikkopk.fi/category/vapaalla/" >Vapaalla</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.viikkopk.fi/category/yleinen/" >Yleinen</a>
</li>
		</ul>
</div> <!-- end .et_pb_widget --><div id="monarchwidget-2" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Seuraa meitä somessa:</h4><div class="et_social_networks et_social_1col et_social_slide et_social_rounded et_social_top et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="http://facebook.com/viikkopk" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="2212" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-4" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Julkaisija:</strong><br>
Osuuskunta Kansan Valta, <br>PL 97, 80101 Joensuu<br><strong>Toimitus ja konttori:</strong><br>
Kauppakatu 32, <br>PL 97, 80101 Joensuu<br>
<strong>Avoinna:</strong><br>
ma–pe 8.30–16.00</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-5" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Päätoimittaja:</strong><br>Arto Miettinen<br>puh. 050 386 9628<br><strong>Toimittaja-graafikko: </strong>
<br>Suvi Palosaari<br>puh. 050 386 9629</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-6" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Ilmoitukset:</strong><br>Katja Tohmo<br>puh. 050 386 9627<br><strong>Toimisto/tilaukset: </strong>
<br>Jenni Mainonen<br>puh. 050 386 9630</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-7" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Sähköpostit:</strong>
<br>toimitus(at)viikkopk.fi<br>
ilmoitukset(at)viikkopk.fi<br>
etunimi.sukunimi(at)viikkopk.fi<br>
<strong>ISSN:</strong> 1238-5301<br>
<strong>Paino:</strong> PunaMusta, Joensuu<br></div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<p id="footer-info">Copyright Viikko Pohjois-Karjala</p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.viikkopk.fi%2Fellinpaivia-koko-kunnassa%2F&#038;t=Ellinp%C3%A4ivi%C3%A4%20koko%20kunnassa" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="2212" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Ellinp%C3%A4ivi%C3%A4%20koko%20kunnassa&#038;url=http%3A%2F%2Fwww.viikkopk.fi%2Fellinpaivia-koko-kunnassa%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="2212" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.viikkopk.fi%2Fellinpaivia-koko-kunnassa%2F&#038;t=Ellinp%C3%A4ivi%C3%A4%20koko%20kunnassa" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="2212" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Ellinp%C3%A4ivi%C3%A4%20koko%20kunnassa&#038;url=http%3A%2F%2Fwww.viikkopk.fi%2Fellinpaivia-koko-kunnassa%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="2212" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60412903-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.viikkopk.fi\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.viikkopk.fi\/ellinpaivia-koko-kunnassa\/","stats_nonce":"9e7f15c8a2","share_counts":"d03feeec23","follow_counts":"4e802f0169","total_counts":"b04435cb6c","media_single":"5140e69b2d","media_total":"c3332b6a69","generate_all_window_nonce":"f35f0fe31a","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/monarch/js/custom.js?ver=1.3.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.60'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/js/custom.js?ver=3.0.60'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.60'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.60'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.viikkopk.fi\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.viikkopk.fi\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"5a8d38a7b0","subscription_failed":"Ole hyv\u00e4 ja tarkista alla olevat kent\u00e4t ja varmista, ett\u00e4 olet antanut oikeat tiedot.","et_ab_log_nonce":"4c5b55de8d","fill_message":"T\u00e4yt\u00e4 seuraavat kent\u00e4t:","contact_error_message":"Haluaisin, ett\u00e4 seuraavat virheet korjataan:","invalid":"Virheellinen s\u00e4hk\u00f6postiosoite","captcha":"Captcha","prev":"Edellinen","previous":"Edellinen","next":"Seuraava","wrong_captcha":"Sy\u00f6tit v\u00e4\u00e4r\u00e4n numeron kuvavarmenteeseen.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2212","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.60'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
</body>
</html>