<!DOCTYPE html>
<html lang="fi">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.viikkopk.fi/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.viikkopk.fi';var et_post_id='2708';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Ainakin sauna, jos ei muuta | Viikko Pohjois-Karjala | Maakunnan oma viikkolehti</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti &raquo; syöte" href="http://www.viikkopk.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti &raquo; kommenttien syöte" href="http://www.viikkopk.fi/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.viikkopk.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Viikkopk v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.viikkopk.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.viikkopk.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #f73838;
	border: 1px solid #f73838;
}

</style>
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.viikkopk.fi/wp-content/plugins/monarch/css/style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.viikkopk.fi/wp-content/themes/Viikkopk/style.css?ver=3.8' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=4.9.6#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.viikkopk.fi/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.viikkopk.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.viikkopk.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viikkopk.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viikkopk.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Juhannuslehti myöhästyy paino-ongelmien vuoksi' href='http://www.viikkopk.fi/juhannuslehti-myohastyy-paino-ongelmien-vuoksi/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://www.viikkopk.fi/ainakin-sauna-jos-ei-muuta/" />
<link rel='shortlink' href='http://www.viikkopk.fi/?p=2708' />
<link rel="alternate" type="application/json+oembed" href="http://www.viikkopk.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viikkopk.fi%2Fainakin-sauna-jos-ei-muuta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viikkopk.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viikkopk.fi%2Fainakin-sauna-jos-ei-muuta%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
<meta name="google-site-verification" content="RD3xqnsDhvMw8GK_1GvZYyV1w6k_yN6OcBpW7WggCxQ" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="http://www.viikkopk.fi/wp-content/cache/et/global/et-divi-customizer-global-15300910981839.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-2708 single-format-standard custom-background et_monarch et_pb_button_helper_class et_fixed_nav et_boxed_layout et_show_nav et_cover_background et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.viikkopk.fi/">
						<img src="http://www.viikkopk.fi/wp-content/uploads/2015/02/viikkopk-logo.jpg" alt="Viikko Pohjois-Karjala | Maakunnan oma viikkolehti" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-162"><a href="http://www.viikkopk.fi/">Etusivu</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="http://www.viikkopk.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316"><a href="http://www.viikkopk.fi/ilmoitushinnat/">Ilmoitukset</a>
<ul class="sub-menu">
	<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://www.viikkopk.fi/ilmoitushinnat/">Ilmoitushinnat</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://www.viikkopk.fi/aineisto-ohjeet/">Aineisto-ohjeet</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.viikkopk.fi/torstaitori/">Ilmoita Torstaitorilla</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-227"><a href="http://www.viikkopk.fi/tilaa-viikko-pohjois-karjala/">Tilaa ja liity</a>
<ul class="sub-menu">
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.viikkopk.fi/tilaa-viikko-pohjois-karjala/">Tilaa lehti</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="http://www.viikkopk.fi/tilaa-lehti-lahjaksi/">Tilaa lehti lahjaksi</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.viikkopk.fi/lehtiedut/">Lehtiedut</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.viikkopk.fi/osuuskunta-kansan-valta/">Osuuskunta<br>Kansan Valta</a></li>
</ul>
</li>
<li id="menu-item-2543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2543"><a href="http://www.viikkopk.fi/tietosuojaseloste/">Tietosuojaseloste</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.viikkopk.fi/yhteistyossa/">Yhteistyössä:</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Valitse sivu</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.viikkopk.fi/">
					<input type="search" class="et-search-field" placeholder="Haku &hellip;" value="" name="s" title="Hae termillä:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-2708" class="et_pb_post post-2708 post type-post status-publish format-standard has-post-thumbnail hentry category-artikkelit category-yleinen tag-joensuu tag-kiinteistonvalitys tag-mokin-osto tag-mokki tag-mokkikauppa">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Ainakin sauna, jos ei muuta</h1>

						<p class="post-meta"><span class="published">27.06.2018</span> | <a href="http://www.viikkopk.fi/category/artikkelit/" rel="category tag">Artikkelit</a>, <a href="http://www.viikkopk.fi/category/yleinen/" rel="category tag">Yleinen</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div id="attachment_2709" style="width: 805px" class="wp-caption aligncenter"><a href="http://www.viikkopk.fi/wp-content/uploads/2018/06/mökkikuvitus_nettiin.jpg"><img class="size-full wp-image-2709" src="http://www.viikkopk.fi/wp-content/uploads/2018/06/mökkikuvitus_nettiin.jpg" alt="" width="795" height="532" srcset="http://www.viikkopk.fi/wp-content/uploads/2018/06/mökkikuvitus_nettiin.jpg 795w, http://www.viikkopk.fi/wp-content/uploads/2018/06/mökkikuvitus_nettiin-300x201.jpg 300w, http://www.viikkopk.fi/wp-content/uploads/2018/06/mökkikuvitus_nettiin-768x514.jpg 768w" sizes="(max-width: 795px) 100vw, 795px" /></a><p class="wp-caption-text">Mökki halutaan usein jonkin vesistön rannalta noin 30–40 kilometriä mökinomistajan kotoa. Kuva: Arto Miettinen</p></div>
<p><strong>Mökki on pohjoiskarjalaisille ennen kaikkea paikka, jossa vietetään aikaa ulkona. Siksi neliöillä ei ole suurta merkitystä mökkikaupassa. </strong></p>
<p>Kiinteistönvälitys Mauri Ahvalon kiinteistönvälittäjä<strong> Jukka Kuusiston</strong> mukaan mökkibudjetti Pohjois-Karjalassa liikkuu usein maksimissaan noin 60 000 euron hujakoilla, ja mökin koko on pääosin 20–50 neliötä.  Toki isompia, kaikilla mukavuuksilla kuten juoksevalla vedellä ja lämmityksellä varusteltuja kalliimpia mökkejäkin myydään, mutta niiden kysyntä on selkeästi vähäisempää kuin pienten mökkien. Sähköjä sen sijaan moni toivoo.</p>
<p>Mökille ei myöskään kaivata esimerkiksi juoksevaa vettä, vaan puucee ja saunavesien kantaminen tuovat omaa tunnelmaansa mökillä oloon.</p>
<p>– Suurin osa haluaa tehdä mökillä asioita vähän eri tavalla, puuhastella ja nikkaroida. Kesämökkiähän voi vähän rumasti sanoa työleiriksi, mutta sitähän se monesti on. Toisaalta siinä, että pääsee toteuttamaan itseään usein juuri onkin mökkeilyn viehätys, Jukka Kuusisto hymyilee.</p>
<p>Yksi asia kuitenkin on, mistä pohjoiskarjalaiset – ja liekö muutkaan suomalaiset mökkiläiset – eivät suostu luopumaan.</p>
<p>– Sauna on se ykkösasia. Mökki voi olla pelkkä saunamökkikin, mutta sauna on oltava, Kuusisto naurahtaa.</p>
<p><strong>JOENSUU / Susanna Eriksson</strong></p>
<p><em>Lue lisää lehdestä nro 26/2018</em></p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_4col et_social_slide et_social_circle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.viikkopk.fi%2Fainakin-sauna-jos-ei-muuta%2F&#038;t=Ainakin%20sauna%2C%20jos%20ei%20muuta" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="2708" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Ainakin%20sauna%2C%20jos%20ei%20muuta&#038;url=http%3A%2F%2Fwww.viikkopk.fi%2Fainakin-sauna-jos-ei-muuta%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="2708" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="advwidget-2" class="et_pb_widget widget_advwidget"><h4 class="widgettitle">Mainos</h4><div class="adwrap">
	<a href="http://www.pam.fi" target="_blank"><img src="http://www.viikkopk.fi/wp-content/uploads/2016/03/PAM_logo_ViikkoPK.gif" alt="advertisement" title="advertisement" /></a>
	<a href="http://iskelmakesa.fi/joensuu.php" target="_blank"><img src="http://www.viikkopk.fi/wp-content/uploads/2018/05/Joensuu_271x200.jpg" alt="advertisement" title="advertisement" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .et_pb_widget --><div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.viikkopk.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="polls-widget-2" class="et_pb_widget widget_polls-widget"><h4 class="widgettitle">Viikon gallup</h4><div id="polls-115" class="wp-polls">
	<form id="polls_form_115" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_115_nonce" name="wp-polls-nonce" value="4dbbd5822a" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="115" /></p>
		<p style="text-align: left; line-height: 1.2em;"><strong>Oletko muuttanut perheesi lomasuunnitelmia rahatilanteen vuoksi?</strong></p><br>
<div id="polls-115-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-244" name="poll_115" value="244" /> <label for="poll-answer-244">Kyllä</label></li>
		<li><input type="radio" id="poll-answer-245" name="poll_115" value="245" /> <label for="poll-answer-245">Ei</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vastaa   " class="Buttons" onclick="poll_vote(115);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(115); return false;" title="Katso kyselyn tulokset">Katso tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-115-loading" class="wp-polls-loading"><img src="http://www.viikkopk.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><img width="271" height="450" src="http://www.viikkopk.fi/wp-content/uploads/2018/06/Viikko-pohjois-karjala-palvelee.png" class="image wp-image-2699  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.viikkopk.fi/wp-content/uploads/2018/06/Viikko-pohjois-karjala-palvelee.png 271w, http://www.viikkopk.fi/wp-content/uploads/2018/06/Viikko-pohjois-karjala-palvelee-181x300.png 181w" sizes="(max-width: 271px) 100vw, 271px" /></div> <!-- end .et_pb_widget --><div id="nav_menu-9" class="et_pb_widget widget_nav_menu"><div class="menu-vinkkaa-container"><ul id="menu-vinkkaa" class="menu"><li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="http://www.viikkopk.fi/vinkkaa-juttuaihe-tai-jata-palautetta/">Vinkkaa juttuaihe <br> tai jätä palautetta!</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="nav_menu-10" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Juttuarkisto</h4><div class="menu-juttuarkisto-container"><ul id="menu-juttuarkisto" class="menu"><li id="menu-item-2618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2618"><a href="http://www.viikkopk.fi/arkisto/">Selaa aiempia julkaisuja</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="monarchwidget-2" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Seuraa meitä somessa:</h4><div class="et_social_networks et_social_1col et_social_slide et_social_rounded et_social_top et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="http://facebook.com/viikkopk" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="2708" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-4" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Julkaisija:</strong><br>
Osuuskunta Kansan Valta<br><strong>Toimitus ja konttori:</strong><br>
Kauppakatu 32, Joensuu <br>(käynti Yläsatamakadulta)<br><strong>Postiosoite:</strong><br>PL 97, 80101 Joensuu<br>
<strong>Avoinna:</strong><br>
ma–pe 9–15</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-5" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Päätoimittaja:</strong><br>Arto Miettinen<br>puh. 050 386 9628<br>arto.miettinen(at)viikkopk.fi<br><strong>Toimitus:</strong>
<br>Susanna Eriksson<br>
puh. 050 386 9629<br>susanna.eriksson(at)viikkopk.fi</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-6" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Ilmoitukset:</strong><br>Katja Tohmo<br>puh. 050 386 9627<br>katja.tohmo(at)viikkopk.fi<br><strong>Toimisto/tilaukset: </strong>
<br>Anne Jumppanen<br>puh. 050 386 9630<br>asiakaspalvelu(at)viikkopk.fi</div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-7" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><div class="footertext"><strong>Sähköpostit</strong><br><strong>Toimitus:</strong>
<br>toimitus(at)viikkopk.fi<br><strong>Ilmoitukset:</strong><br>ilmoitukset(at)viikkopk.fi<br>
<strong>Tilaukset, toimistoasiat, laskutus: </strong><br>asiakaspalvelu(at)viikkopk.fi<br>
<strong>ISSN:</strong> 1238-5301<br>
<strong>Paino:</strong> PunaMusta, Joensuu<br></div></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<p id="footer-info">Copyright Viikko Pohjois-Karjala</p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.viikkopk.fi%2Fainakin-sauna-jos-ei-muuta%2F&#038;t=Ainakin%20sauna%2C%20jos%20ei%20muuta" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="2708" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Ainakin%20sauna%2C%20jos%20ei%20muuta&#038;url=http%3A%2F%2Fwww.viikkopk.fi%2Fainakin-sauna-jos-ei-muuta%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="2708" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.viikkopk.fi%2Fainakin-sauna-jos-ei-muuta%2F&#038;t=Ainakin%20sauna%2C%20jos%20ei%20muuta" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="2708" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Ainakin%20sauna%2C%20jos%20ei%20muuta&#038;url=http%3A%2F%2Fwww.viikkopk.fi%2Fainakin-sauna-jos-ei-muuta%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="2708" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60412903-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.viikkopk.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.viikkopk.fi\/ainakin-sauna-jos-ei-muuta\/","stats_nonce":"56af5263f0","share_counts":"4ab5c300cf","follow_counts":"3363505517","total_counts":"a2f103799a","media_single":"8dc68f51e9","media_total":"3d8ef7d4f2","generate_all_window_nonce":"fcebc3462e","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/plugins/monarch/js/custom.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Edellinen","next":"Seuraava"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.viikkopk.fi\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.viikkopk.fi\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.viikkopk.fi\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b79c78dbb4","subscription_failed":"Ole hyv\u00e4 ja tarkista alla olevat kent\u00e4t ja varmista, ett\u00e4 olet antanut oikeat tiedot.","et_ab_log_nonce":"3ad6309bb4","fill_message":"T\u00e4yt\u00e4 seuraavat kent\u00e4t:","contact_error_message":"Haluaisin, ett\u00e4 seuraavat virheet korjataan:","invalid":"Virheellinen s\u00e4hk\u00f6postiosoite","captcha":"Captcha","prev":"Edellinen","previous":"Edellinen","next":"Seuraava","wrong_captcha":"Sy\u00f6tit v\u00e4\u00e4r\u00e4n numeron kuvavarmenteeseen.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2708","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/js/custom.min.js?ver=3.8'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-content/themes/Divi/core/admin/js/common.js?ver=3.8'></script>
<script type='text/javascript' src='http://www.viikkopk.fi/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
</body>
</html>
